<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true">New state legislative maps will likely maintain Democratic control, if court approves | Colorado Public Radio</title>
    <meta data-react-helmet="true" name="msapplication-TileColor" content="#da532c"/><meta data-react-helmet="true" name="msapplication-config" content="static/media/browserconfig.3a6a9e53.xml"/><meta data-react-helmet="true" name="theme-color" content="#ffffff"/><meta data-react-helmet="true" name="description" content="The state&amp;#039;s Independent Legislative Redistricting Commission  agreed to final House and Senate maps ahead of a Tuesday midnight deadline. Now they go to the state Supreme Court to ensure they meet constitutional criteria."/><meta data-react-helmet="true" name="keywords" content="Colorado House,Colorado Legislature,Colorado politics,Colorado Senate,Elections 2022"/><meta data-react-helmet="true" property="og:url" content="https://www.cpr.org/2021/10/13/new-state-legislative-maps-will-likely-maintain-democratic-control-if-court-approves/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="New state legislative maps will likely maintain Democratic control, if court approves"/><meta data-react-helmet="true" property="og:description" content="The state&#x27;s Independent Legislative Redistricting Commission  agreed to final House and Senate maps ahead of a Tuesday midnight deadline. Now they go to the state Supreme Court to ensure they meet constitutional criteria."/><meta data-react-helmet="true" property="og:site_name" content="Colorado Public Radio"/><meta data-react-helmet="true" property="og:image" content="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="861"/><meta data-react-helmet="true" property="og:height" content="623"/><meta data-react-helmet="true" property="og:image:width" content="861"/><meta data-react-helmet="true" property="og:image:height" content="623"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="New state legislative maps will likely maintain Democratic control, if court approves"/><meta data-react-helmet="true" name="twitter:description" content="The state&#x27;s Independent Legislative Redistricting Commission  agreed to final House and Senate maps ahead of a Tuesday midnight deadline. Now they go to the state Supreme Court to ensure they meet constitutional criteria."/><meta data-react-helmet="true" name="twitter:image" content="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://www.cpr.org/2021/10/13/new-state-legislative-maps-will-likely-maintain-democratic-control-if-court-approves/"/><meta data-react-helmet="true" name="author" content="Megan Verlee"/><meta data-react-helmet="true" name="category" content="Government and Politics"/><meta data-react-helmet="true" name="has_audio" content="0"/><meta data-react-helmet="true" name="programs" content=""/><meta data-react-helmet="true" name="datePublished" content="2021-10-13T07:17:02-06:00"/><meta data-react-helmet="true" name="story_id" content="585564"/><meta data-react-helmet="true" name="wordCount" content="591"/>
    <link data-react-helmet="true" rel="shortcut icon" href="/static/media/favicon.2f997d33.ico"/><link data-react-helmet="true" rel="stylesheet" href="https://use.typekit.net/oey8agg.css"/><link data-react-helmet="true" rel="apple-touch-icon" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="mask-icon" href="/static/media/favicon.2f997d33.ico" color="#000000"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="180x180" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="512x512" href="data:image/png;base64,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"/><link data-react-helmet="true" rel="mask-icon" href="data:image/svg+xml;base64,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" color="#5bbad5"/><link data-react-helmet="true" rel="icon" type="image/svg+xml" href="data:image/svg+xml;base64,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"/><link data-react-helmet="true" rel="canonical" href="https://www.cpr.org/2021/10/13/new-state-legislative-maps-will-likely-maintain-democratic-control-if-court-approves/"/><link data-react-helmet="true" rel="stylesheet" href="https://content.cpr.org/wp-includes/css/dist/block-library/style.min.css"/>
    
    

    
    <script>
      window.__ENV__ = {"DEBUG":"render:*,server:*,components,sagas:*","ROOT_URL":"https://www.cpr.org","API_ROOT_URL":"https://content.cpr.org/wp-json/irving/v1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" >(function(w, l){
            w[l]=w[l]||[];
            w[l].push({
              'gtm.start': new Date().getTime(),
              event:'gtm.js'
            });
          })(window, 'dataLayer');</script><script data-react-helmet="true" type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","publisher":{"@type":"Organization","name":"Colorado Public Radio","url":"https://www.cpr.org/","logo":{"@type":"ImageObject","url":"https://www.cpr.org/static/media/logo.png"}},"headline":"New state legislative maps will likely maintain Democratic control, if court approves","url":"https://www.cpr.org/2021/10/13/new-state-legislative-maps-will-likely-maintain-democratic-control-if-court-approves/","datePublished":"2021-10-13T13:17:02+00:00","dateModified":"2021-10-13T08:03:00-06:00","post_id":585564,"thumbnailUrl":"https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&ssl=1","image":"https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&ssl=1","author":["Megan Verlee"],"keywords":["Colorado House","Colorado Legislature","Colorado politics","Colorado Senate","Elections 2022"],"articleSection":"CPR News"}</script><script data-react-helmet="true" id="parsely-cfg" src="//cdn.parsely.com/keys/cpr.org/p.js" async="true" defer="true"></script><script data-react-helmet="true" src="https://stats.wp.com/e-202141.js" defer="true" async="true"></script><script data-react-helmet="true" type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="84867" data-user="75459" async="true"></script>

    
    <script defer id="preload">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</script>

    
    <script defer>!function(e){function r(r){for(var n,i,a=r[0],c=r[1],l=r[2],p=0,s=[];p<a.length;p++)i=a[p],Object.prototype.hasOwnProperty.call(o,i)&&o[i]&&s.push(o[i][0]),o[i]=0;for(n in c)Object.prototype.hasOwnProperty.call(c,n)&&(e[n]=c[n]);for(f&&f(r);s.length;)s.shift()();return u.push.apply(u,l||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,a=1;a<t.length;a++){var c=t[a];0!==o[c]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={5:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.e=function(e){var r=[],t=o[e];if(0!==t)if(t)r.push(t[2]);else{var n=new Promise((function(r,n){t=o[e]=[r,n]}));r.push(t[2]=n);var u,a=document.createElement("script");a.charset="utf-8",a.timeout=120,i.nc&&a.setAttribute("nonce",i.nc),a.src=function(e){return i.p+"static/js/"+({1:"disqus"}[e]||e)+"."+{1:"331ad4d7"}[e]+".chunk.js"}(e);var c=new Error;u=function(r){a.onerror=a.onload=null,clearTimeout(l);var t=o[e];if(0!==t){if(t){var n=r&&("load"===r.type?"missing":r.type),u=r&&r.target&&r.target.src;c.message="Loading chunk "+e+" failed.\n("+n+": "+u+")",c.name="ChunkLoadError",c.type=n,c.request=u,t[1](c)}o[e]=void 0}};var l=setTimeout((function(){u({type:"timeout",target:a})}),12e4);a.onerror=a.onload=u,document.head.appendChild(a)}return Promise.all(r)},i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="https://www.cpr.org/",i.oe=function(e){throw console.error(e),e};var a=window.webpackJsonp=window.webpackJsonp||[],c=a.push.bind(a);a.push=r,a=a.slice();for(var l=0;l<a.length;l++)r(a[l]);var f=c;t()}([]);</script><script type='text/javascript' src='https://www.cpr.org/static/js/common.68c6c603.chunk.js' defer='defer'></script>
<script type='text/javascript' src='https://www.cpr.org/static/js/main.de5fe86a.chunk.js' defer='defer'></script><link rel="stylesheet" href="https://www.cpr.org/0.3ad6c8416c0135fe7b2b.css"></link><script defer src="https://www.cpr.org/static/js/disqus.331ad4d7.chunk.js"></script><link rel="stylesheet" href="https://www.cpr.org/2.3ad6c8416c0135fe7b2b.css"></link><script defer src="https://www.cpr.org/static/js/editor.c6744844.chunk.js"></script><link rel="stylesheet" href="https://www.cpr.org/3.3ad6c8416c0135fe7b2b.css"></link><script defer src="https://www.cpr.org/static/js/runtime~editor.d20ff251.bundle.js"></script>
</head>
<body class="news template--default">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div class="app__wrapper--cmAgi"><a href="#content" class="app__skipLink--3qg22 app__screenreaderOnly--3UOiy">Skip to Content</a><noscript><iframe title="cpr-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-WDSHF7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div> <div class="slimNavigation__wrapper--L0_gw"><div class="slimNavigation__inner--SnxQT"><div class="slimNavigation__links--2WH2P"><button type="button" class="slimNavigation__hamburger--3KjyA"><svg viewBox="0 0 24 24" tabindex="-1"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></button><a class="slimNavigation__smLogo--2JbcM" href="/"><svg class="slimLogo__logo--2CQ2M slimLogo__cpr--2sMuB" viewBox="0 0 43 15"><title>CPR Logo</title><path d="M12.793 10.853v3.243c-1.021.507-2.798.904-4.73.904C2.71 15 0 12.132 0 7.456 0 2.647 2.776 0 7.33 0c1.155 0 2.332.199 3.02.507l.333-.397h1.888v4.125h-2.487l-.29-1.61c-.288-.154-1.154-.309-1.931-.309-2.377 0-3.887 1.081-3.887 5.14 0 3.882 1.621 5.228 4.309 5.228.622 0 1.488-.133 1.754-.243l.289-1.588h2.465zm8.396 2.051v1.875h-6.708v-1.875h1.178l.177-.176V2.162l-.177-.177h-1.377V.11H21.7c3.998 0 5.62 1.743 5.62 4.522 0 3.067-2.066 4.544-5.909 4.544h-1.843v3.552l.2.176h1.421zm-1.621-5.823H21.3c1.777 0 2.377-.816 2.377-2.449 0-1.588-.622-2.404-2.377-2.404h-1.732V7.08zM43 14.779h-3.532c-.666-.176-1.465-.97-2.554-2.911L35.293 9.11h-1.555v3.618l.2.176h1.266v1.875h-6.552v-1.875h1.177l.178-.176V2.162l-.178-.177h-1.377V.11h7.596c4.065 0 5.642 1.765 5.642 4.39 0 1.875-1.089 3.22-2.799 3.838l1.466 2.25c1.2 1.875 1.666 2.316 2.643 2.316v1.875zm-9.262-7.654h1.844c1.888 0 2.443-.838 2.443-2.449 0-1.588-.533-2.448-2.399-2.448h-1.888v4.897z" fill="#FFF" fill-rule="evenodd"></path></svg></a><div class="menu__wrapper--2tnWs menu__slimNav--U2lxe"><ul class="menu__list--xkWvX"><li class="menuItem__slimNav--1H8yi menuItem menuItem__slimNav--0"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/news/">News</a></li><li class="menuItem__slimNav--1H8yi menuItem menuItem__slimNav--1"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/classical/">Classical</a></li><li class="menuItem__slimNav--1H8yi menuItem menuItem__slimNav--2"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/indie/">Indie 102.3</a></li><li class="menuItem__slimNav--1H8yi menuItem menuItem__slimNav--3"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/krcc/">KRCC</a></li></ul></div><div class="listenLive__wrapper--3zuKX"><button type="button" class="listenLive__button--2eSb7"><span class="listenLive__buttonText--2Ii-w">Listen Live</span><span class="listenLive__arrow--1yPgM"></span></button><div class="listenLive__content--SIQhS"><ul class="listenLive__streams--1CfRy"><li style="--brand-color:rgb(239, 101, 48)" class="listenLive__item--2RaXz"><div class="liveStream__wrapper--2pAUi audio__liveStream--news"><div style="background-color:#EEEEEE;height:100%;width:100%"></div></div></li><li style="--brand-color:rgb(127, 56, 108)" class="listenLive__item--2RaXz"><div class="liveStream__wrapper--2pAUi audio__liveStream--classical"><div style="background-color:#EEEEEE;height:100%;width:100%"></div></div></li><li style="--brand-color:rgb(41, 103, 149)" class="listenLive__item--2RaXz"><div class="liveStream__wrapper--2pAUi audio__liveStream--indie"><div style="background-color:#EEEEEE;height:100%;width:100%"></div></div></li><li style="--brand-color:rgb(50, 175, 163)" class="listenLive__item--2RaXz"><div class="liveStream__wrapper--2pAUi audio__liveStream--krcc"><div style="background-color:#EEEEEE;height:100%;width:100%"></div></div></li></ul><div class="listenLive__footer--2BJwH"><a class="listenLive__helpButton--2hgdU button__wrapper--1B-uq button__secondary--1LYE1" href="/listen/help/">Need help?</a></div></div></div></div><div class="slimNavigation__searchDonate--wx3-h"><button type="button" class="searchButton__wrapper--1CDpL"><svg viewBox="0 0 22 23"><path d="M8.198 14.36c1.573 0 2.91-.55 4.011-1.65 1.101-1.102 1.652-2.439 1.652-4.012 0-1.572-.55-2.91-1.652-4.01-1.1-1.101-2.438-1.652-4.01-1.652-1.573 0-2.91.55-4.011 1.652-1.101 1.1-1.652 2.438-1.652 4.01 0 1.573.55 2.91 1.652 4.011 1.1 1.101 2.438 1.652 4.01 1.652zm7.55 0L22 20.614 20.113 22.5l-6.252-6.252v-1.003l-.354-.354c-1.494 1.298-3.264 1.947-5.309 1.947-2.28 0-4.217-.787-5.81-2.36C.797 12.907 0 10.98 0 8.699c0-2.28.796-4.217 2.389-5.81C3.98 1.297 5.918.5 8.199.5c2.28 0 4.207.796 5.78 2.389 1.572 1.592 2.359 3.529 2.359 5.81 0 2.044-.649 3.814-1.947 5.308l.354.354h1.003z" fill="#FFF" fill-rule="nonzero"></path></svg></button><a class="donateButton donateButton__wrapper--2y7T1 slimNavDonateButton button__wrapper--1B-uq button__withIcon--202k8" href="https://forms.cpr.org/78?cid=a1w3p000006v13BAAQ"><span class="donateButton__icon--k89JC"><svg width="18" height="18" viewBox="0 0 24 24"><path d="M12 4.248c-3.148-5.402-12-3.825-12 2.944 0 4.661 5.571 9.427 12 15.808 6.43-6.381 12-11.147 12-15.808 0-6.792-8.875-8.306-12-2.944z"></path></svg></span>Donate</a></div></div><div class="searchBar__wrapper--XV3nR searchBar__wrapper--XV3nR"><form class="searchBar__form--2zM5c searchBar__form--2zM5c"><div class="text__inputWrapper--2Vr-d searchBar__input--eJr-e searchBar__input--eJr-e"><label class="label__label--WqozB text__label--1cjrU" for="s">Search Input</label><input type="text" class="text__input--3wAzN" name="s" placeholder="Search…" value="" error=""/></div><button type="submit" class="searchBar__submit--2W2Gh searchBar__submit--2W2Gh"><svg viewBox="0 0 22 23"><path d="M8.198 14.36c1.573 0 2.91-.55 4.011-1.65 1.101-1.102 1.652-2.439 1.652-4.012 0-1.572-.55-2.91-1.652-4.01-1.1-1.101-2.438-1.652-4.01-1.652-1.573 0-2.91.55-4.011 1.652-1.101 1.1-1.652 2.438-1.652 4.01 0 1.573.55 2.91 1.652 4.011 1.1 1.101 2.438 1.652 4.01 1.652zm7.55 0L22 20.614 20.113 22.5l-6.252-6.252v-1.003l-.354-.354c-1.494 1.298-3.264 1.947-5.309 1.947-2.28 0-4.217-.787-5.81-2.36C.797 12.907 0 10.98 0 8.699c0-2.28.796-4.217 2.389-5.81C3.98 1.297 5.918.5 8.199.5c2.28 0 4.207.796 5.78 2.389 1.572 1.592 2.359 3.529 2.359 5.81 0 2.044-.649 3.814-1.947 5.308l.354.354h1.003z" fill="#FFF" fill-rule="nonzero"></path></svg></button></form></div></div><header class="header__wrapper--3U2jz"><div class="header__header-top--1JFrd"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5 header__header-content--3Pil6" id=""><a class="header__logo--2A4EQ" href="/news/"><div class="logo__primary--2TQr3"><svg class="logo__newsLogo--2f1e6" viewBox="0 0 359 53" version="1.1"><title>cpr-logo-news</title><path class="text" d="M92,43.347 C89.045,44.835 83.906,46 78.317,46 C62.837,46 55,37.588 55,23.87 C55,9.765 63.029,2 76.198,2 C79.538,2 82.941,2.582 84.934,3.488 L85.896,2.323 L91.356,2.323 L91.356,14.423 L84.163,14.423 L83.327,9.7 C82.492,9.248 79.987,8.794 77.739,8.794 C70.866,8.794 66.497,11.964 66.497,23.871 C66.497,35.259 71.186,39.206 78.959,39.206 C80.758,39.206 83.264,38.818 84.035,38.493 L84.869,33.836 L92,33.836 L92,43.347 L92,43.347 Z M116.457,22.433 C121.635,22.433 123.383,20.041 123.383,15.256 C123.383,10.6 121.571,8.208 116.457,8.208 L111.407,8.208 L111.407,22.433 L116.457,22.433 Z M116.133,45 L96.583,45 L96.583,39.505 L100.014,39.505 L100.531,38.987 L100.531,8.013 L100.014,7.495 L96,7.495 L96,2 L117.622,2 C129.274,2 134,7.108 134,15.256 C134,24.244 127.98,28.576 116.78,28.576 L111.407,28.576 L111.407,38.986 L111.99,39.505 L116.133,39.505 L116.133,45 Z M157.582,22.562 C163.033,22.562 164.636,20.105 164.636,15.385 C164.636,10.729 163.097,8.208 157.711,8.208 L152.261,8.208 L152.261,22.562 L157.582,22.562 Z M168.805,45 C166.88,44.482 164.572,42.154 161.429,36.464 L156.749,28.382 L152.261,28.382 L152.261,38.987 L152.838,39.503 L156.493,39.503 L156.493,45 L137.577,45 L137.577,39.503 L140.975,39.503 L141.488,38.987 L141.488,8.013 L140.975,7.495 L137,7.495 L137,2 L158.93,2 C170.664,2 175.215,7.172 175.215,14.867 C175.215,20.364 172.073,24.308 167.137,26.118 L171.37,32.713 C174.831,38.21 176.177,39.503 179,39.503 L179,45 L168.805,45 Z M244,7.495 L240.655,7.495 L240.076,8.013 L240.076,45 L230.683,45 L211.253,14.673 L210.674,14.673 L210.674,38.987 L211.189,39.503 L215.243,39.503 L215.243,45 L198.579,45 L198.579,39.503 L201.989,39.503 L202.503,38.987 L202.503,8.013 L201.988,7.495 L198,7.495 L198,2 L214.02,2 L231.39,29.223 L231.969,29.223 L231.969,8.013 L231.454,7.495 L227.466,7.495 L227.466,2 L244,2 L244,7.495 Z M255.568,25.366 L267.225,25.366 L267.225,24.198 C267.225,20.305 265.754,18.424 261.717,18.424 C257.555,18.424 255.888,20.564 255.568,25.366 L255.568,25.366 Z M274.078,43.793 C271.195,45.221 267.096,46 263.19,46 C251.34,46 245,39.576 245,29.13 C245,18.164 251.469,12 261.14,12 C271.388,12 276,17.514 276,26.274 C276,27.378 276,29.259 275.871,30.556 L255.441,30.556 C255.441,36.201 257.939,38.668 264.535,38.668 C267.931,38.668 271.772,37.888 273.823,36.98 L274.078,43.793 L274.078,43.793 Z M333,18.397 L331.137,18.397 L322.918,45 L312.902,45 L306.546,24.238 L305.968,24.238 L299.547,45 L289.594,45 L281.376,18.397 L279,18.397 L279,13 L295.95,13 L295.95,18.397 L292.741,18.397 L292.161,19.223 L296.209,34.842 L296.787,34.842 L302.885,14.714 L312.196,14.714 L318.424,34.842 L319.002,34.842 L322.918,19.222 L322.34,18.397 L318.745,18.397 L318.745,13 L333,13 L333,18.397 Z M357.295,20.046 C355.968,19.526 352.115,18.942 349.652,18.942 C345.989,18.942 344.915,19.85 344.915,22.122 C344.915,26.015 359,24.393 359,35.228 C359,41.781 354.515,46 344.978,46 C341.568,46 337.968,45.545 335.631,44.701 L336.2,37.695 C337.905,38.408 341.822,39.057 343.968,39.057 C347.948,39.057 349.02,38.213 349.02,35.812 C349.02,31.076 335,33.347 335,22.706 C335,16.217 339.295,12 348.579,12 C351.674,12 355.336,12.389 357.547,13.103 L357.295,20.046 Z" id="Shape" fill="#231F20"></path><path d="M32.573,0.472 L32.573,30.252 L20.993,30.27 C20.993,30.27 18.219,36.274 22.069,42.744 C25.922,49.216 35.155,49.877 35.155,49.877 L35.155,49.877 L33.705,53 C33.705,53 29.465,52.868 17.52,51.702 C5.58,50.537 0.048,39.541 0.051,32.292 C0.051,25.62568 0.0078336,4.325104 0.000926976,0.959676288 L0,0.51 L32.573,0.472 Z M24.04,18.6109912 C22.38,18.607 21.028,19.965 21.0299978,21.64 C21.028,23.31 22.376,24.668 24.0299978,24.6660022 C24.8319719,24.6649516 25.600458,24.34433 26.1653758,23.7750955 C26.7302936,23.205861 27.0450563,22.4349566 27.04006,21.633 C27.04006,19.971 25.695,18.608 24.04,18.6109912 Z" id="Combined-Shape" fill="#F16522"></path></svg></div></a></div></div><div class="header__header-bottom--1Ik3H"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5 header__header-content--3Pil6" id=""><div class="menu__wrapper--2tnWs menu__header--3hepL"><ul class="menu__list--xkWvX"><li class="menuItem__header--1S8Gp menuItem menuItem__header--0"><a class="menuItem__link--b-x5W" href="/coronavirus/">COVID-19</a></li><li class="menuItem__header--1S8Gp menuItem menuItem__header--1"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/category/politics/">Politics</a></li><li class="menuItem__header--1S8Gp menuItem menuItem__header--2"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/category/money/">Money</a></li><li class="menuItem__header--1S8Gp menuItem menuItem__header--3"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/category/arts/">Arts</a></li><li class="menuItem__header--1S8Gp menuItem menuItem__header--4"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/category/environment/">Environment</a></li><li class="menuItem__header--1S8Gp menuItem menuItem__header--5"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/news/schedule/">Schedule</a></li><li class="menuItem__header--1S8Gp menuItem menuItem__header--6"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/support/">Support CPR</a></li></ul></div></div></div></header><main class="body__wrapper--2rRv1" role="main" id="content" name="content"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5 contentHeader__wrapper--3TaZb" id=""><header class="contentHeader__header--2thJR"><div class="contentHeader__contentWithAside--1bMeE"><h1 class="heading__step-up-three--4WDO6 heading__serif-heading--2CEp1 heading__heading--hUYqy contentHeader__heading--1JU3M"><span>New state legislative maps will likely maintain Democratic control, if court approves</span></h1><div class="contentHeader__meta--3u-EJ"><div class="contentBylines__wrapper--WMhDK"><div class="contentBylines__avatar--3OA0F"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-megan-verlee-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;quality=60&amp;resize=60,60" alt=""/><img alt="" class="image__img--3bauF" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-megan-verlee-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1" srcSet="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-megan-verlee-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=214,214 214w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-megan-verlee-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=107,107 107w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-megan-verlee-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=800,800 800w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-megan-verlee-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=400,400 400w" sizes="400px"/></span></div><span class="contentBylines__bylines--vmmBH"><span>By </span><a href="https://www.cpr.org/author/megan-verlee/">Megan Verlee</a></span></div><span>October 13, 2021</span></div></div><aside class="contentHeader__headerSidebar--2H_R9"><div class="socialList__wrapper--TEzWE"><span class="socialList__shareText--SbGXQ">Share: </span><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T engagement__share--facebook" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.cpr.org%2F2021%2F10%2F13%2Fnew-state-legislative-maps-will-likely-maintain-democratic-control-if-court-approves%2F" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1"><title>Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T engagement__share--twitter" href="https://twitter.com/intent/tweet/?text=New%20state%20legislative%20maps%20will%20likely%20maintain%20Democratic%20control%2C%20if%20court%20approves&amp;url=https%3A%2F%2Fwww.cpr.org%2F2021%2F10%2F13%2Fnew-state-legislative-maps-will-likely-maintain-democratic-control-if-court-approves%2F" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1"><title>Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T engagement__share--email" href="mailto:?subject=New%20state%20legislative%20maps%20will%20likely%20maintain%20Democratic%20control%2C%20if%20court%20approves&amp;body=https%3A%2F%2Fwww.cpr.org%2F2021%2F10%2F13%2Fnew-state-legislative-maps-will-likely-maintain-democratic-control-if-court-approves%2F" target="_blank" rel="noopener"><svg viewBox="0 0 20 15"><path d="M19.8 13.9c.1-.3.2-.6.2-.9V2c0-.3-.1-.6-.2-.9l-5.6 5.3 5.6 7.5zM9 7.2c.5.5 1.4.5 2 0L18.5.1c-.2-.1-.4-.1-.5-.1H2c-.2 0-.3 0-.5.1L9 7.2z"></path><path d="M13 7.6l-.9.8c-.6.6-1.4.8-2.1.8-.8 0-1.5-.3-2.1-.8L7 7.6 1.6 15H18c.2 0 .3 0 .5-.1L13 7.6zM.2 1.2c-.1.2-.2.5-.2.8v11c0 .4.1.7.3 1l5.5-7.5L.2 1.2z"></path></svg></a></li></ul></div></aside></header></div><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5 contentBody__wrapper--1fP2v" id="bodyContent"><div class="contentBody__contentWrapper--1CAse contentBody__hasSidebar--Jeo6X"><div class="contentBody__image--1EjhB"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><img class="image__placeholder--1CF-F" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&amp;ssl=1&amp;quality=60&amp;resize=60,40" alt="Colorado&amp;#039;s Independent Legislative Redistricting Commission approved a final House plan on October 11, 2021"/><img alt="Colorado&amp;#039;s Independent Legislative Redistricting Commission approved a final House plan on October 11, 2021" class="image__img--3bauF" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&amp;ssl=1" srcSet="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&amp;ssl=1&amp;resize=868,578 868w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&amp;ssl=1&amp;resize=434,289 434w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&amp;ssl=1&amp;resize=1444,962 1444w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&amp;ssl=1&amp;resize=722,481 722w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&amp;ssl=1&amp;resize=1896,1264 1896w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&amp;ssl=1&amp;resize=948,632 948w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&amp;ssl=1&amp;resize=1708,1138 1708w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&amp;ssl=1&amp;resize=854,569 854w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&amp;ssl=1&amp;resize=2064,1376 2064w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/New-state-House-map.png?fit=861%2C623&amp;ssl=1&amp;resize=1032,688 1032w" sizes="(max-width: 32rem) 434px,(max-width: 48rem) 722px,(max-width: 64rem) 948px,(max-width: 80rem) 854px,1032px"/></span><figcaption>Colorado&#x27;s Independent Legislative Redistricting Commission approved a final House plan on October 11, 2021</figcaption></figure></div><div class="contentBody__content--1lbXn"><div class="gutenbergContent__wrapper--1i1Wx contentBody__contentInner--385Dj windows"><div><div componentGroups="[object Object]" class="gutenbergContent__content--1FgGp"> <p>Both chambers of Colorado’s legislature are likely to stay under the control of Democrats for the coming years based on maps approved by the Independent Legislative Redistricting Commission.</p>  <p>The politically balanced commission — made up of four Democrats, four Republicans and four unaffiliated voters — agreed to final plans for the House and Senate ahead of a deadline Tuesday night. </p>  <p>The maps now go to the state Supreme Court to weigh whether commissioners fulfilled their responsibilities and met the redistricting criteria laid out in the state constitution. <a href="https://www.cpr.org/2021/10/12/colorado-supreme-court-to-hear-arguments-on-latino-representation-in-states-congressional-map/">If challenges to the Congressional map are any predictor</a>, it’s likely a variety of groups will weigh in to urge changes. </p>  <p>States have to redraw their districts every ten years, after the census, to account for population changes and to equalize representation. Under the new maps, each of Colorado’s 35 state senate districts has as close to 164,963 residents as possible. The target for the 65 House districts is 88,826 residents.</p>  <p>Nonpartisan staff still need to hammer out final minor changes to both maps, but it looks like the new House lines create 36 seats where Democrats have won by five percent or better, based on an average of eight recent statewide elections. Republicans have twenty seats where their margin is five percent or more. And nine seats have an average margin of less than five percent, making them highly competitive.</p>  <p>In the Senate, it appears likely 18 seats will go to Democrats, while nine are solidly Republican. Eight seats are likely to swing, with margins of less than five percent and some lower than one percent.</p>  <p>Colorado has trended increasingly blue over the last decade; it’s now represented in Congress by two Democratic senators and the House delegation is split 4-3 in the party’s favor. Republicans currently only hold one statewide elected office — an at-large seat on the CU Board of Regents.</p>  <p>When it comes to Latino representation, which has been a major concern with both Colorado’s legislative and Congressional maps, the state House would have sixteen seats where Latino residents make up 30 percent or more of the population. Of those, all but two are likely to be represented by Democrats. </p>  <p>“Minority voters have frequently faced discrimination in voting, due in part to the redistricting process, and I've worked very hard to ensure their voices, our voices, have been heard and incorporated to the best of my ability into this process,” said Democratic commissioner Heather Barry from Westminster.</p>  <p>The Colorado Sun reports the map <a href="https://coloradosun.com/2021/10/11/colorado-legislative-redistricting-commission-final-maps/">draws at least sixteen House incumbents into districts together</a>, but because some of them are limited or seeking higher office, it would likely only result in at most four races with sitting House members running against each other.</p>  <p>After agreeing unanimously on a Senate map late Tuesday night, commission members congratulated each other, and the nonpartisan staff, on the work they’d done. This is the first time Colorado has used an independent commission to redraw its political lines, something few other states do.</p>  <p>“I think we set an example,” said Republican commissioner John Buckley of Colorado Springs. “Ronald Reagan said it's amazing how much you can get done if you don't care who gets the credit — that's a paraphrase, but we've proved that.”</p>  <p>The commission’s chair, Carlos Perez, an unaffiliated voter from Colorado Springs, urged future political candidates not to look at the new boundaries as battle lines, “rather, look at the new maps as a gift of good government from us, to solve problems and correct injustices for the citizens who live in your communities.”</p> </div></div><div class="newsArticleSignup__takeoverPoly--2YH9v"><div class="newsArticleSignup__wrapper--1TEl8" style="background-color:transparent"><div class="container__xl--3mlsX container__container--a5NXK container__padding--2mKn5 newsArticleSignup__content--IW6Qs" id=""><div class="newsArticleSignup__textWrapper--1pomN"><h3 class="heading__step-up-one--15Td7 heading__serif-heading--2CEp1 heading__heading--hUYqy newsArticleSignup__heading--IfqKU"><span></span></h3><p class="newsletter__tagline--1nsbu"></p></div><div class="newsArticleSignup__formWrapper--3F7RJ"><div class="newsArticleSignup__newsSignup--iR0iN"><h3 class="heading__step-up-one--15Td7 heading__serif-heading--2CEp1 heading__heading--hUYqy newsArticleSignup__heading--IfqKU"><span>You care.</span></h3><div class="newsArticleSignup__taglineText--1QD5u"><div class=""><p>You want to know what is <em>really</em> going on these days, especially in Colorado. We can help you keep up.  The Lookout is a free, daily email newsletter with news and happenings from all over Colorado. Sign up here and we will see you in the morning!</p>
</div></div><iframe id="tfaIframe" class="newsArticleSignup__noTextNewsletterIframe--lPWhj" title="newsArticleSignup" height="50" src="https://cpr.tfaforms.net/23" scrolling="no"></iframe></div></div></div></div></div></div></div></div><aside class="contentBody__sidebar--vdKkH sidebar__wrapper--EA35Y undefined"><div class="sidebar__sidebarItem--2DbD9"><div class="adUnit__wrapper--1WNKB"><div class="adunitContainer"><div class="adBox"></div></div><div class="adUnit__text--3pP4f"><span>CPR thanks our sponsors.</span><a href="/become-a-sponsor/">Become a sponsor</a></div></div></div><div class="sidebar__sidebarItem--2DbD9"><div class="contentList__wrapper--2KHVD"><h3 class="contentList__headerText--1jlqf">Popular Stories</h3><ul><li class="engagement__popularContentRail--item0"><div class="postsWidgetStyles__wrapper--3VUeM"><a class="postsWidgetStyles__eyebrow--IT3l6" href="https://www.cpr.org/category/news/">News</a><a class="postsWidgetStyles__link--1NIvz" href="https://www.cpr.org/2021/10/11/colorado-affordable-housing-crisis-explained/"><h3>Colorado’s housing crisis explained. CPR News is exploring the issue by meeting the people living through it</h3></a></div></li><li class="engagement__popularContentRail--item1"><div class="postsWidgetStyles__wrapper--3VUeM"><a class="postsWidgetStyles__eyebrow--IT3l6" href="https://www.cpr.org/category/health/">Health</a><a class="postsWidgetStyles__link--1NIvz" href="https://www.cpr.org/2021/10/12/hospitalizations-and-deaths-climb-as-colorados-fifth-covid-wave-keeps-rising/"><h3>Hospitalizations and deaths climb as Colorado’s fifth COVID wave keeps rising</h3></a></div></li><li class="engagement__popularContentRail--item2"><div class="postsWidgetStyles__wrapper--3VUeM"><a class="postsWidgetStyles__eyebrow--IT3l6" href="https://www.cpr.org/category/politics/">Government and Politics</a><a class="postsWidgetStyles__link--1NIvz" href="https://www.cpr.org/2021/10/07/colorado-voter-guide-2021-election/"><h3>The Colorado voter’s guide to the 2021 election</h3></a></div></li><li class="engagement__popularContentRail--item3"><div class="postsWidgetStyles__wrapper--3VUeM"><a class="postsWidgetStyles__eyebrow--IT3l6" href="https://www.cpr.org/category/politics/">Government and Politics</a><a class="postsWidgetStyles__link--1NIvz" href="https://www.cpr.org/2021/10/07/amendment-78-legislative-authority-for-spending-state-money-explained/"><h3>Amendment 78: Legislative authority for spending state money, explained</h3></a></div></li></ul></div></div><div class="sidebar__sidebarItem--2DbD9"><div id="coWondersWrapper"></div></div></aside></div><div class="columnArea__wrapper--3nIci undefined"><header class="columnArea__header--3Gjcl"><h2 class="heading__columnAreaHeading--2gMug heading__step-up-four---TbTB heading__serif-heading--2CEp1 heading__heading--hUYqy columnArea__heading--FBDfe"><span>Latest Stories</span></h2></header><div class="oneColumn__content--dQyhz"><div class="oneColumn__contentWrapper--ggK7Z"><div class="contentList__wrapper--1lQrO" style="background-color:"><div class="gridLarge__inner--1Fzbq"><div class="gridLarge__content--1nqUZ"><div class="gridLarge__listWrapper--utXeW"><ul class="gridLarge__list--i6rbs"><li class="gridLarge__item--2iCWN engagement__recentContent--item0"><div class="gridItem__wrapper--1KzF8"><div class="gridItem__content--cHLEo"><span class="gridItem__eyebrowWrapper--1hYeE"><div class="contentItem__eyebrow--3tWSh"><div class="eyebrowWrapper eyebrow__small--2xUAm eyebrow__eyebrow--3MrG8"><a href="https://www.cpr.org/category/environment/">Environment</a></div></div></span><div class="gridItem__title--37My6"><div class="titleWrapper title__wrapper--1WbQr title__grid--2yvSi"><h3 class=""><a href="https://www.cpr.org/2021/10/13/storm-dumps-several-inches-of-snow-across-mountains-brings-strong-winds-to-eastern-plains/"><div class="">Storm dumps several inches of snow across mountains, brings strong winds to Eastern Plains</div></a></h3></div></div><span class="contentItem__byline--17wyQ"><div class="contentBylines__wrapper--WMhDK"><div class="contentBylines__avatar--3OA0F"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/08/211004-STAFF-MATT-BLOOM-0002-scaled.jpg?fit=2560%2C1707&amp;ssl=1&amp;quality=60&amp;resize=60,60" alt="Matt Bloom"/><img alt="Matt Bloom" class="image__img--3bauF" src="https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/08/211004-STAFF-MATT-BLOOM-0002-scaled.jpg?fit=2560%2C1707&amp;ssl=1" srcSet="https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/08/211004-STAFF-MATT-BLOOM-0002-scaled.jpg?fit=2560%2C1707&amp;ssl=1&amp;resize=214,214 214w,https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/08/211004-STAFF-MATT-BLOOM-0002-scaled.jpg?fit=2560%2C1707&amp;ssl=1&amp;resize=107,107 107w,https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/08/211004-STAFF-MATT-BLOOM-0002-scaled.jpg?fit=2560%2C1707&amp;ssl=1&amp;resize=800,800 800w,https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/08/211004-STAFF-MATT-BLOOM-0002-scaled.jpg?fit=2560%2C1707&amp;ssl=1&amp;resize=400,400 400w" sizes="400px"/></span></div><span class="contentBylines__bylines--vmmBH"><span>By </span><a href="https://www.cpr.org/author/matt-bloom/">Matt Bloom</a></span></div></span></div><a class="gridItem__image--brChm" href="https://www.cpr.org/2021/10/13/storm-dumps-several-inches-of-snow-across-mountains-brings-strong-winds-to-eastern-plains/"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><img class="image__placeholder--1CF-F" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/08/CPR-News-3000x2000-scaled.jpg?fit=2560%2C1707&amp;ssl=1&amp;quality=60&amp;resize=60,40" alt="CPR News logo stacked 3x2"/><img alt="CPR News logo stacked 3x2" class="image__img--3bauF" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/08/CPR-News-3000x2000-scaled.jpg?fit=2560%2C1707&amp;ssl=1" srcSet="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/08/CPR-News-3000x2000-scaled.jpg?fit=2560%2C1707&amp;ssl=1&amp;resize=660,440 660w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/08/CPR-News-3000x2000-scaled.jpg?fit=2560%2C1707&amp;ssl=1&amp;resize=330,220 330w" sizes="330px"/></span></a></div></li><li class="gridLarge__item--2iCWN engagement__recentContent--item1"><div class="gridItem__wrapper--1KzF8"><div class="gridItem__content--cHLEo"><span class="gridItem__eyebrowWrapper--1hYeE"><div class="contentItem__eyebrow--3tWSh"><div class="eyebrowWrapper eyebrow__small--2xUAm eyebrow__eyebrow--3MrG8"><a href="https://www.cpr.org/category/money/">Money</a></div></div></span><div class="gridItem__title--37My6"><div class="titleWrapper title__wrapper--1WbQr title__grid--2yvSi"><h3 class=""><a href="https://www.cpr.org/2021/10/13/for-people-sleeping-in-their-cars-parking-lots-serve-as-a-safe-place-to-get-back-on-their-feet/"><div class="">For people sleeping in their cars, parking lots serve as a safe place to get back on their feet</div></a></h3></div></div><span class="contentItem__byline--17wyQ"><div class="contentBylines__wrapper--WMhDK"><div class="contentBylines__avatar--3OA0F"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/03/200611-STAFF-MULHOLLAND-SELEX-0010-e1610640421317.jpg?fit=1668%2C1666&amp;ssl=1&amp;quality=60&amp;resize=60,60" alt=""/><img alt="" class="image__img--3bauF" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/03/200611-STAFF-MULHOLLAND-SELEX-0010-e1610640421317.jpg?fit=1668%2C1666&amp;ssl=1" srcSet="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/03/200611-STAFF-MULHOLLAND-SELEX-0010-e1610640421317.jpg?fit=1668%2C1666&amp;ssl=1&amp;resize=214,214 214w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/03/200611-STAFF-MULHOLLAND-SELEX-0010-e1610640421317.jpg?fit=1668%2C1666&amp;ssl=1&amp;resize=107,107 107w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/03/200611-STAFF-MULHOLLAND-SELEX-0010-e1610640421317.jpg?fit=1668%2C1666&amp;ssl=1&amp;resize=800,800 800w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/03/200611-STAFF-MULHOLLAND-SELEX-0010-e1610640421317.jpg?fit=1668%2C1666&amp;ssl=1&amp;resize=400,400 400w" sizes="400px"/></span></div><span class="contentBylines__bylines--vmmBH"><span>By </span><a href="https://www.cpr.org/author/sarah-mulholland/">Sarah Mulholland</a></span></div></span></div><a class="gridItem__image--brChm" href="https://www.cpr.org/2021/10/13/for-people-sleeping-in-their-cars-parking-lots-serve-as-a-safe-place-to-get-back-on-their-feet/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><img class="image__placeholder--1CF-F" src="https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/210908-COLORADO-SAFE-PARKING-INITIATIVE-ARVADA-COVENANT-CHURCH-HOUSING-HOMELESSNESS-KEVINJBEATY-26.jpg?fit=2048%2C1365&amp;ssl=1&amp;quality=60&amp;resize=60,40" alt="Dusk falls over the Colorado Safe Parking Initiative&amp;#039;s site at Arvada Covenant Church. Sept. 8, 2021."/><img alt="Dusk falls over the Colorado Safe Parking Initiative&amp;#039;s site at Arvada Covenant Church. Sept. 8, 2021." class="image__img--3bauF" src="https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/210908-COLORADO-SAFE-PARKING-INITIATIVE-ARVADA-COVENANT-CHURCH-HOUSING-HOMELESSNESS-KEVINJBEATY-26.jpg?fit=2048%2C1365&amp;ssl=1" srcSet="https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/210908-COLORADO-SAFE-PARKING-INITIATIVE-ARVADA-COVENANT-CHURCH-HOUSING-HOMELESSNESS-KEVINJBEATY-26.jpg?fit=2048%2C1365&amp;ssl=1&amp;resize=660,440 660w,https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/210908-COLORADO-SAFE-PARKING-INITIATIVE-ARVADA-COVENANT-CHURCH-HOUSING-HOMELESSNESS-KEVINJBEATY-26.jpg?fit=2048%2C1365&amp;ssl=1&amp;resize=330,220 330w" sizes="330px"/></span></figure></a></div></li><li class="gridLarge__item--2iCWN engagement__recentContent--item2"><div class="gridItem__wrapper--1KzF8"><div class="gridItem__content--cHLEo"><span class="gridItem__eyebrowWrapper--1hYeE"><div class="contentItem__eyebrow--3tWSh"><div class="eyebrowWrapper eyebrow__small--2xUAm eyebrow__eyebrow--3MrG8"><a href="https://www.cpr.org/category/education/">Education</a></div></div></span><div class="gridItem__title--37My6"><div class="titleWrapper title__wrapper--1WbQr title__grid--2yvSi"><h3 class=""><a href="https://www.cpr.org/2021/10/13/proposition-119-could-give-you-money-for-your-students-activities-academic-help-even-sports-and-theater-but-some-question-the-way-it-would-do-it/"><div class="">Proposition 119 could give you money for your student’s activities — academic help, even sports and theater — but some question the way it would do it</div></a></h3></div></div><span class="contentItem__byline--17wyQ"><div class="contentBylines__wrapper--WMhDK"><div class="contentBylines__avatar--3OA0F"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-jenny-brundin-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;quality=60&amp;resize=60,60" alt=""/><img alt="" class="image__img--3bauF" src="https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-jenny-brundin-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1" srcSet="https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-jenny-brundin-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=214,214 214w,https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-jenny-brundin-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=107,107 107w,https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-jenny-brundin-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=800,800 800w,https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-jenny-brundin-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=400,400 400w" sizes="400px"/></span></div><span class="contentBylines__bylines--vmmBH"><span>By </span><a href="https://www.cpr.org/author/jenny-brundin/">Jenny Brundin</a></span></div></span></div><a class="gridItem__image--brChm" href="https://www.cpr.org/2021/10/13/proposition-119-could-give-you-money-for-your-students-activities-academic-help-even-sports-and-theater-but-some-question-the-way-it-would-do-it/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><img class="image__placeholder--1CF-F" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/210730-LEAP-SIGNATURES-PROPOSITION-119-CANNABIS.jpg?fit=2000%2C1332&amp;ssl=1&amp;quality=60&amp;resize=60,40" alt="210730-LEAP-PROPOSITION-119-SIGNATURES-SOS"/><img alt="210730-LEAP-PROPOSITION-119-SIGNATURES-SOS" class="image__img--3bauF" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/210730-LEAP-SIGNATURES-PROPOSITION-119-CANNABIS.jpg?fit=2000%2C1332&amp;ssl=1" srcSet="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/210730-LEAP-SIGNATURES-PROPOSITION-119-CANNABIS.jpg?fit=2000%2C1332&amp;ssl=1&amp;resize=660,440 660w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/10/210730-LEAP-SIGNATURES-PROPOSITION-119-CANNABIS.jpg?fit=2000%2C1332&amp;ssl=1&amp;resize=330,220 330w" sizes="330px"/></span></figure></a></div></li><li class="gridLarge__item--2iCWN engagement__recentContent--item3"><div class="gridItem__wrapper--1KzF8"><div class="gridItem__content--cHLEo"><span class="gridItem__eyebrowWrapper--1hYeE"><div class="contentItem__eyebrow--3tWSh"><div class="eyebrowWrapper eyebrow__small--2xUAm eyebrow__eyebrow--3MrG8"><a href="https://www.cpr.org/category/politics/">Government and Politics</a></div></div></span><div class="gridItem__title--37My6"><div class="titleWrapper title__wrapper--1WbQr title__grid--2yvSi"><h3 class=""><a href="https://www.cpr.org/2021/10/13/trump-allies-ask-denver-judge-to-dismiss-defamation-lawsuit/"><div class="">Trump allies ask Denver judge to dismiss defamation lawsuit</div></a></h3></div></div><span class="contentItem__byline--17wyQ"><div class="contentBylines__wrapper--WMhDK"><div class="contentBylines__avatar--3OA0F"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/Bente_Birkeland.jpg?fit=267%2C334&amp;ssl=1&amp;quality=60&amp;resize=60,60" alt=""/><img alt="" class="image__img--3bauF" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/Bente_Birkeland.jpg?fit=267%2C334&amp;ssl=1" srcSet="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/Bente_Birkeland.jpg?fit=267%2C334&amp;ssl=1&amp;resize=214,214 214w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/Bente_Birkeland.jpg?fit=267%2C334&amp;ssl=1&amp;resize=107,107 107w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/Bente_Birkeland.jpg?fit=267%2C334&amp;ssl=1&amp;resize=800,800 800w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/Bente_Birkeland.jpg?fit=267%2C334&amp;ssl=1&amp;resize=400,400 400w" sizes="400px"/></span></div><span class="contentBylines__bylines--vmmBH"><span>By </span><a href="https://www.cpr.org/author/bente-birkeland/">Bente Birkeland</a></span></div></span></div><a class="gridItem__image--brChm" href="https://www.cpr.org/2021/10/13/trump-allies-ask-denver-judge-to-dismiss-defamation-lawsuit/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><img class="image__placeholder--1CF-F" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/12/Eric-Coomer-scaled.jpg?fit=2253%2C2560&amp;ssl=1&amp;quality=60&amp;resize=60,40" alt="Eric Coomer, former director of product strategy and security for Denver-based Dominion Voting Systems"/><img alt="Eric Coomer, former director of product strategy and security for Denver-based Dominion Voting Systems" class="image__img--3bauF" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/12/Eric-Coomer-scaled.jpg?fit=2253%2C2560&amp;ssl=1" srcSet="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/12/Eric-Coomer-scaled.jpg?fit=2253%2C2560&amp;ssl=1&amp;resize=660,440 660w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/12/Eric-Coomer-scaled.jpg?fit=2253%2C2560&amp;ssl=1&amp;resize=330,220 330w" sizes="330px"/></span></figure></a></div></li></ul></div></div></div></div></div></div></div></main><div class="footerSidebar__wrapper--2isJy"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5 footerSidebar__inner--3leQq" id=""><div class="footerSidebar__column--1Lfoq footerSidebar__html--tSm2l" id="footerSidebar"><div title="CPR Shop" componentGroups="[object Object]" class=""><div class="textwidget custom-html-widget"><div>
	<a href="https://shop.cpr.org/"> <h3>Visit the CPR Shop!</h3></a>
	<span style="float:left;margin:0 10px">
		<a href="https://shop.cpr.org/"> <img src="https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/02/CPRShop_SocialAds_IG-1080x1080-copy-2.png?resize=150%2C150&amp;ssl=1" alt="CPR Shop ad with shirt and mask" width="150" height="150" data-recalc-dims="1" /></a>
	</span>
	<span style="width:auto;margin:0 auto">
		<p>Check out the <a href="https://shop.cpr.org/">CPR Shop</a> to pick up a face mask, hat or shirt to show your love for local public radio! Find swag and gifts supporting CPR, KRCC, Indie 102.3, CPR Classical and Denverite. 
		</p>
	</span>
</div></div></div></div><div class="footerSidebar__column--1Lfoq footerSidebar__html--tSm2l" id="footerSidebar"><div title="Music Blocks" componentGroups="[object Object]" class=""><div class="textwidget custom-html-widget"><div>
	<a href="https://www.cpr.org/podcast/music-blocks/"> <h3>New Podcast: Music Blocks</h3></a>
	<span style="float:left;margin:0 10px">
		<a href="https://www.cpr.org/podcast/music-blocks/"> <img src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2021/07/Music-Blocks-Logo-1080x1080-1.png?resize=150%2C150&amp;ssl=1" alt="Logo for Music Blocks" width="150" height="150" data-recalc-dims="1" /></a>
	</span>
	<span style="width:auto;margin:0 auto">
		<p>Music Blocks is a new, 5-minute podcast exploring how music conveys emotions. Developed with middle and high schoolers in mind, each episode dives into how musicians from a wide variety of genres, cultures and eras express feelings in music. Learn how to explore music more deeply with <a href="https://www.cpr.org/podcast/music-blocks/">Music Blocks!</a>
		</p>
	</span>
</div></div></div></div><div class="footerSidebar__column--1Lfoq footerSidebar__html--tSm2l" id="footerSidebar"><div title="Stay Informed: Sign Up For Our Newsletters" componentGroups="[object Object]" class=""><div class="textwidget custom-html-widget"><h3>Sign Up For Our Newsletters
</h3>
<p>
It takes a good day’s drive to cover Colorado, but we’ll help you do it in a few minutes. Our newsletters bring you a closer look at the stories that affect you and the music that inspires you.
</p>	
<ul>
	<li><a href="/climateweekly">Get A Newsletter From The Climate Team</a></li>
<li><a href="/lookout/">Sign Up For The Lookout</a></li>
<li><a href="/about/quotie-monthly/">Sign Up For The Quotie Monthly</a></li>	
		<li><a href="/indie/inside-track-signup/">Get The Inside Track On Denver Music</a></li>
	<li><a href="/classical/sign-up-for-classical-newsletter/">Classical Music Playlists And More</a></li>
</ul></div></div></div></div></div><footer class="footer__wrapper--3kGR7"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5 footer__content--75-Jr" id=""><div class="footer__column--KYNt8"><div class="footer__logo--frUrw"><div class="logo__footer--1hvUu"><svg viewBox="0 0 728 53"><title>Colorado Public Radio</title><path d="M24.617 18.3a3.066 3.066 0 0 1 3.074 3.051c.004 1.692-1.37 3.056-3.084 3.058-1.693.003-3.073-1.367-3.07-3.05-.003-1.69 1.383-3.063 3.08-3.059m-2.018 24.352c-3.94-6.528-1.102-12.588-1.102-12.588l11.86-.018V0L0 .037s.052 24.758.052 32.069c-.002 7.312 5.66 18.407 17.89 19.584C30.174 52.866 34.514 53 34.514 53L36 49.848s-9.455-.666-13.4-7.196" fill="#F16522"></path><path d="M308 12c11.009 0 17 6.49 17 17s-6.057 17-17 17c-11.007 0-17-6.49-17-17s6.057-17 17-17zm0 6.748c-4.754 0-6.513 2.727-6.513 10.252 0 7.463 1.824 10.187 6.513 10.187 4.756 0 6.514-2.724 6.514-10.187 0-7.525-1.758-10.252-6.514-10.252zm-38.359 1.198c-4.453 0-6.775 1.762-6.775 10.448 0 7.315 1.935 9.666 6.388 9.666 2.065 0 4.195-.783 5.357-1.894v-16.98c-1.033-.719-3.098-1.24-4.97-1.24zm19.296 26.253h-13.165c-.324-.392-.58-1.24-.58-2.35 0-.393 0-1.439.128-1.961h-.581c-2.13 3.462-5.161 4.963-8.97 4.963-7.615 0-13.166-5.158-13.166-16.914 0-12.148 5.873-17.306 13.296-17.306 3.679 0 6.26 1.11 8.26 3.395h.452v-9.47l-.517-.522h-3.807V.482h14.39v39.644l.517.521h3.743V46.2v-.001zM230.407 12c10.525 0 16.305 3.893 16.305 12.782v14.47c.585.52 1.43.714 2.6.714.583 0 1.297-.065 1.688-.13v5.192c-.78.453-2.794.843-4.417.843-3.964 0-6.432-1.104-7.925-3.764h-.456C235.41 44.64 232.355 46 228.523 46 221.897 46 218 42.692 218 36.982c0-6.49 4.222-9.994 15.331-9.994h3.443v-2.14c0-3.765-1.56-4.997-7.341-4.997-3.119 0-6.885.52-9.16 1.104l-.26-7.268C222.548 12.648 226.64 12 230.407 12zm6.367 19.92h-3.379c-4.807 0-5.716 1.039-5.716 4.414 0 2.854.779 3.892 4.741 3.892 1.495 0 3.249-.26 4.354-.714V31.92zm-21.032-10.189c-.77-.193-2.12-.32-3.278-.32-2.506 0-5.334.512-7.132 1.477V40.03l.513.512h4.178V46h-18.444v-5.458h3.213l.513-.512V19.613l-.513-.514H191v-5.458h13.174c.386.387.579 1.155.579 2.183 0 .643-.129 2.12-.321 3.082h.577c2.635-4.815 5.078-5.906 7.842-5.906 1.35 0 2.378.256 3.149.706l-.258 8.025zM171 12c11.009 0 17 6.49 17 17s-6.057 17-17 17c-11.009 0-17-6.49-17-17s6.057-17 17-17zm0 6.748c-4.754 0-6.513 2.727-6.513 10.252 0 7.463 1.824 10.187 6.513 10.187 4.756 0 6.514-2.724 6.514-10.187 0-7.525-1.758-10.252-6.514-10.252zm-36.247 27.451v-5.552h3.21l.514-.521V6.556l-.514-.522h-3.723V.482h14.252v39.644l.514.521h3.787V46.2zM115 12c11.007 0 17 6.49 17 17s-6.057 17-17 17c-11.009 0-17-6.49-17-17s6.057-17 17-17zm0 6.748c-4.754 0-6.513 2.727-6.513 10.252 0 7.463 1.824 10.187 6.513 10.187 4.756 0 6.514-2.724 6.514-10.187 0-7.525-1.758-10.252-6.514-10.252zM93 43.347C90.046 44.836 84.906 46 79.319 46 63.837 46 56 37.588 56 23.87 56 9.764 64.03 2 77.198 2c3.34 0 6.745.581 8.736 1.487l.964-1.165h5.46v12.102h-7.195l-.834-4.725c-.835-.453-3.342-.904-5.589-.904-6.872 0-11.242 3.17-11.242 15.075 0 11.39 4.69 15.335 12.461 15.335 1.8 0 4.305-.388 5.076-.71l.835-4.66H93v9.512zM533.29 20.5c-1.29-.584-4.323-1.103-6.516-1.103-5.74 0-8.322 2.077-8.322 9.734 0 7.201 2.711 9.472 8.388 9.472 2.451 0 5.418-.713 6.838-1.427l.322 6.748c-2.129 1.233-5.87 2.076-8.966 2.076C514.259 46 508 39.772 508 29.13 508 18.165 514.517 12 525.549 12c2.517 0 6.258.52 8.194 1.233l-.452 7.267h-.001zm-31.629-7.228V39.96l.526.52H506V46h-18.41v-5.52h3.288l.526-.52V19.31l-.526-.518H487v-5.52h14.661zM500.873 1v8.246h-9.336V1h9.336zm-35.029 45.199v-5.552h3.21l.513-.521V6.556l-.513-.522h-3.724V.482h14.252v39.644l.513.521h3.788V46.2zM441.197 0v16.328h.448c2.428-3.37 5.242-4.277 9.014-4.277 7.226 0 12.341 4.99 12.341 16.457C463 40.882 456.733 46 448.613 46c-3.836 0-6.649-1.166-8.887-3.562h-.449l-1.088 2.915h-6.968V6.025l-.513-.517H427V0h14.197zm5.497 19.567c-2.045 0-4.284.777-5.497 1.944v16.845c.958.712 3.196 1.166 4.923 1.166 4.412 0 6.714-1.555 6.714-10.302 0-7.32-1.983-9.653-6.14-9.653zm-34.006 25.792c-.39-.385-.584-1.221-.584-1.991 0-.642.13-2.119.323-2.824h-.518C408.597 44.589 405.286 46 401.064 46c-6.818 0-10.779-3.594-10.779-11.62V18.972l-.52-.514H386V13h14.415v20.93c0 3.532 1.234 4.624 5.325 4.624 2.208 0 4.546-.578 5.78-1.158V18.972l-.519-.514h-3.962V13h14.61v26.389l.52.512H426v5.458h-13.312zM367.622 3C379.275 3 384 8.109 384 16.256c0 8.989-6.02 13.32-17.22 13.32h-5.372v10.411l.583.516h4.143V46h-19.55v-5.497h3.431l.518-.516V9.014l-.518-.517H346V3h21.622zm-1.164 6.209h-5.05v14.225h5.05c5.178 0 6.926-2.393 6.926-7.178 0-4.656-1.813-7.047-6.926-7.047zM711 12c11.007 0 17 6.49 17 17s-6.057 17-17 17c-11.009 0-17-6.49-17-17s6.057-17 17-17zm0 6.748c-4.754 0-6.513 2.727-6.513 10.252 0 7.463 1.824 10.187 6.513 10.187 4.756 0 6.514-2.724 6.514-10.187 0-7.525-1.758-10.252-6.514-10.252zm-23.339-5.476V39.96l.525.52H692V46h-18.41v-5.52h3.288l.524-.52V19.31l-.524-.518H673v-5.52h14.661zM686.873 1v8.246h-9.336V1h9.336zM665.78 0v39.328l.51.517H670v5.508h-13.044c-.32-.389-.576-1.23-.576-2.331 0-.39 0-1.427.128-1.946h-.576c-2.11 3.435-5.115 4.924-8.887 4.924C639.498 46 634 40.882 634 29.22c0-12.05 5.82-17.168 13.172-17.168 3.645 0 6.204 1.1 8.185 3.368h.447V6.026l-.51-.518h-3.774V0h14.26zm-14.898 19.309c-4.413 0-6.715 1.748-6.715 10.365 0 7.257 1.919 9.59 6.331 9.59 2.046 0 4.156-.778 5.306-1.88V20.54c-1.023-.713-3.068-1.23-4.922-1.23v-.001zM611.407 12c10.525 0 16.306 3.893 16.306 12.782v14.47c.585.52 1.428.714 2.598.714.584 0 1.3-.065 1.689-.13v5.192c-.78.453-2.794.843-4.417.843-3.964 0-6.432-1.104-7.925-3.764h-.456C616.41 44.64 613.357 46 609.523 46 602.897 46 599 42.692 599 36.982c0-6.49 4.222-9.994 15.331-9.994h3.443v-2.14c0-3.765-1.56-4.997-7.341-4.997-3.119 0-6.885.52-9.16 1.104l-.26-7.268C603.548 12.648 607.64 12 611.407 12zm6.367 19.92h-3.378c-4.808 0-5.716 1.039-5.716 4.414 0 2.854.78 3.892 4.74 3.892 1.495 0 3.249-.26 4.354-.714V31.92zM576.93 3c11.734 0 16.286 5.172 16.286 12.869 0 5.495-3.142 9.439-8.078 11.25l4.231 6.595c3.462 5.496 4.81 6.79 7.631 6.79V46h-10.196c-1.922-.519-4.231-2.846-7.373-8.535l-4.682-8.083h-4.489v10.604l.578.517h3.655V46h-18.915v-5.497h3.398l.514-.517V9.014l-.514-.517H555V3h21.93zm-1.219 6.207h-5.45v14.355h5.323c5.45 0 7.053-2.456 7.053-7.177 0-4.655-1.54-7.178-6.926-7.178z" fill="#231F20"></path></svg></div></div><div class="footer__newsletter--KiGbh"><div class="newsletter__takeoverPoly--1bUgP"><div class="footerNewsletter__wrapper--2zUn_" style="background-color:transparent"><div class="container__xl--3mlsX container__container--a5NXK container__padding--2mKn5 footerNewsletter__content--1f2Yb" id=""><div class="footerNewsletter__textWrapper--3O-lp"><h3 class="heading__step-up-one--15Td7 heading__serif-heading--2CEp1 heading__heading--hUYqy footerNewsletter__heading--2h8sZ"><span>News That Matters, Delivered To Your Inbox</span></h3><p class="newsletter__tagline--1nsbu"></p></div><div class="footerNewsletter__formWrapper--2yNrJ"><iframe id="tfaIframe" class="footerNewsletter__newsletterIframe--2C9dz" title="footer" height="50" src="https://cpr.tfaforms.net/18" scrolling="no"></iframe></div></div></div></div></div></div><div class="footer__column--KYNt8"><div class="footer__menus--1cUJU"><div class="menu__wrapper--2tnWs menu__globalFooter--10B24"><div class="menu__title--1CkDr"><a class="menu__titleLink--3VFL0" href="https://www.cpr.org/about/">About Us</a></div><ul class="menu__list--xkWvX footer-1"><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--0"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/about/">Our Mission</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--1"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/about/staff/">Staff and Hosts</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--2"><a class="menuItem__link--b-x5W" href="/jobs/">Jobs At CPR</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--3"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/general-contest-rules/">General Contest Rules</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--4"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/about/fcc-public-files/">FCC Applications &amp; Files</a></li></ul></div><div class="menu__wrapper--2tnWs menu__globalFooter--10B24"><div class="menu__title--1CkDr"><a class="menu__titleLink--3VFL0" href="https://www.cpr.org/about/contact/">Contact</a></div><ul class="menu__list--xkWvX footer-2"><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--0"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/about/contact/">Contact Us</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--1"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/membership-support-faq/">Member Support</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--2"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/connect/">Connect With CPR News</a></li></ul></div><div class="menu__wrapper--2tnWs menu__globalFooter--10B24"><div class="menu__title--1CkDr"><a class="menu__titleLink--3VFL0" href="https://www.cpr.org/ways-to-listen/">Listen</a></div><ul class="menu__list--xkWvX footer-3"><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--0"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/ways-to-listen/">Ways to Listen</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--1"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/listening-help/">Listening Help</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--2"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/news/schedule/">On-Air Schedule</a></li></ul></div><div class="menu__wrapper--2tnWs menu__globalFooter--10B24"><div class="menu__title--1CkDr"><a class="menu__titleLink--3VFL0" href="https://www.cpr.org/support/">Support</a></div><ul class="menu__list--xkWvX footer-4"><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--0"><a class="menuItem__link--b-x5W" href="https://forms.cpr.org/78?cid=a1w3p000006v13BAAQ">Make a Donation</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--1"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/support/vehicle-donations/">Donate Your Car</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--2"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/sponsorship/">Become a Sponsor</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--3"><a class="menuItem__link--b-x5W" href="/underwriters/">Corporate Supporters</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__globalFooter--4"><a class="menuItem__link--b-x5W" href="https://shop.cpr.org/">CPR Shop</a></li></ul></div></div></div><div class="footer__meta--3lIOq"><div class="footer__copyright--1bDpy"><div componentGroups="[object Object]" class="">© 2021 Colorado Public Radio. All Rights Reserved. <a href="https://www.cpr.org/privacy-policy/">Privacy Policy</a>.</div></div><div class="footer__social--1bYuF"><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T engagement__share--instagram" href="https://www.instagram.com/newscpr/" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1"><title>Instagram</title><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T engagement__share--facebook" href="https://www.facebook.com/ColoradoPublicRadio/" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1"><title>Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T engagement__share--twitter" href="https://twitter.com/copublicradio/" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1"><title>Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li></ul></div></div></div></div></footer> </div></div></div>
</body>
</html>
