<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true">Lost Unemployment, Labor Complaints, Fear: Inside Colorado’s 1,100 Work Refusal Cases | Colorado Public Radio</title>
    <meta data-react-helmet="true" name="description" content="What’s safe? Who should have to go back to work? Who is enforcing the rules? What to know if you don&amp;#039;t feel safe returning to work during the coronavirus pandemic."/><meta data-react-helmet="true" name="keywords" content="infectious disease,Jobs,Labor,Novel Coronavirus (COVID-19),Pandemic,Public Health,Unemployment"/><meta data-react-helmet="true" property="og:url" content="https://www.cpr.org/2020/06/03/lost-unemployment-labor-complaints-fear-inside-colorados-1100-work-refusal-cases/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Lost Unemployment, Labor Complaints, Fear: Inside Colorado’s 1,100 Work Refusal Cases"/><meta data-react-helmet="true" property="og:description" content="What’s safe? Who should have to go back to work? Who is enforcing the rules? What to know if you don&#x27;t feel safe returning to work during the coronavirus pandemic."/><meta data-react-helmet="true" property="og:site_name" content="Colorado Public Radio"/><meta data-react-helmet="true" property="og:image" content="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="2500"/><meta data-react-helmet="true" property="og:height" content="1666"/><meta data-react-helmet="true" property="og:image:width" content="2500"/><meta data-react-helmet="true" property="og:image:height" content="1666"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Lost Unemployment, Labor Complaints, Fear: Inside Colorado’s 1,100 Work Refusal Cases"/><meta data-react-helmet="true" name="twitter:description" content="What’s safe? Who should have to go back to work? Who is enforcing the rules? What to know if you don&#x27;t feel safe returning to work during the coronavirus pandemic."/><meta data-react-helmet="true" name="twitter:image" content="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://www.cpr.org/2020/06/03/lost-unemployment-labor-complaints-fear-inside-colorados-1100-work-refusal-cases/"/><meta data-react-helmet="true" name="author" content="Andrew Kenney,Taylor Allen"/><meta data-react-helmet="true" name="category" content="Health"/><meta data-react-helmet="true" name="has_audio" content="0"/><meta data-react-helmet="true" name="programs" content=""/><meta data-react-helmet="true" name="datePublished" content="2020-06-03T15:11:45-06:00"/><meta data-react-helmet="true" name="story_id" content="435600"/><meta data-react-helmet="true" name="wordCount" content="1640"/>
    <link data-react-helmet="true" rel="shortcut icon" href="static/media/favicon.b75ef52b.ico"/><link data-react-helmet="true" rel="stylesheet" href="https://use.typekit.net/oey8agg.css"/><link data-react-helmet="true" rel="canonical" href="https://www.cpr.org/2020/06/03/lost-unemployment-labor-complaints-fear-inside-colorados-1100-work-refusal-cases/"/>
    
    

    
    <style id="critical-css">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</style>

    
    <script>
      window.__ENV__ = {"DEBUG":"render:*,server:*,components,sagas:*","CONFIG_FORCE_TRAILING_SLASHES":"true","ROOT_URL":"https://www.cpr.org","API_ROOT_URL":"https://content.cpr.org/wp-json/irving/v1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" >(function(w, l){
            w[l]=w[l]||[];
            w[l].push({
              'gtm.start': new Date().getTime(),
              event:'gtm.js'
            });
          })(window, 'dataLayer');</script><script data-react-helmet="true" type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","publisher":{"@type":"Organization","name":"Colorado Public Radio","url":"https://www.cpr.org/","logo":{"@type":"ImageObject","url":"https://www.cpr.org/static/media/logo.png"}},"headline":"Lost Unemployment, Labor Complaints, Fear: Inside Colorado’s 1,100 Work Refusal Cases","url":"https://www.cpr.org/2020/06/03/lost-unemployment-labor-complaints-fear-inside-colorados-1100-work-refusal-cases/","datePublished":"2020-06-03T21:11:45+00:00","dateModified":"2020-06-03T15:11:49-06:00","post_id":435600,"thumbnailUrl":"https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&ssl=1","image":"https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&ssl=1","author":["Andrew Kenney","Taylor Allen"],"keywords":["infectious disease","Jobs","Labor","Novel Coronavirus (COVID-19)","Pandemic","Public Health","Unemployment"],"articleSection":"CPR News"}</script><script data-react-helmet="true" id="parsely-cfg" src="//cdn.parsely.com/keys/cpr.org/p.js" async="true" defer="true"></script><script data-react-helmet="true" src="https://stats.wp.com/e-202023.js" defer="true" async="true"></script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"7cd27e1abd256f24babd6f92b6e437aa":true,"2c3e52591d26a2a2d85cd561d956f688":true,"338493f82b19c16845b2062816030cbe":true,"7e68de324b0e2bd625cdde1f396e4b37":true,"ea95f3ab45f721bcf1ed52f5fad5913e":true,"0d916afee636c428d313a50b1b5aab9a":true,"aa62e5b365da2b5568c522232a278ffe":true,"020cc9f569f885f2a5dda00526e6a6f8":true,"44829e43623945490924ffe7627e46c8":true,"d20665a5cd27e9019da23ec3548b223e":true,"500064332b34955d5db09f934c07413c":true,"6ea8f130371e7b3f18ef9eff532281d1":true,"dd42132f98fb2ed8369773b50ebc4c19":true,"28025287ebbfb091dc5d000861981796":true,"748fa47ae27f73e8feead823eb1e9d9b":true,"549c5fd1162b68001b02a4218d6108c0":true,"e1bff3b33fa00640fc25d705e8b7dabb":true,"8864a064f407098c87ca3735f5ae0d5a":true,"c84cebc651c5ddc87aad1725791cfebb":true,"399639783eafaeb4d2460329db2d5e20":true,"a46ed0a41f1fa9f5260408f514ab2a9e":true,"5c05492a4ef2753a5c165c2637f552ea":true,"6b334b8b09d78c187ea40b1900038512":true,"04b13c9422b343ed64b9d1f71a109236":true,"3b6a8525c1ae7b30ee83246a37abc5c6":true,"46c94263a9efbd5aaaa95e522b1516ba":true,"1bcdbad5112568c41baaa46a0797cd80":true,"2ba9d9d4e5b9b66146b1d45037a86b30":true,"6d8f74d5c716afcdf4a0984c97effbf1":true,"9eb280b54264be8f154bf9f36e302bf6":true,"8bd41428a16bb90251ad2b4b00319b5a":true,"8bba9b0b85c5ccc6e605bc30a203a8e5":true,"6bb4bb081205129d792c6259e1d6e68a":true,"d4b444bfa26587361a5369c7524b31ab":true,"6a18ba332a5140f60bf7d61b4e0b3db7":true,"c233d25634fb4ad12bb5673e12294a3b":true,"6d5023bf9c20c6517c82004b82f0f57d":true,"d41d8cd98f00b204e9800998ecf8427e":true,"df6d5d7a490555e0d2e6d789fe22b39b":true,"6a33b30331664149022915964a5e02e0":true,"6871c97bc319434ffa02d2e74fa22c57":true,"d365c21c26c8a29caa55958638402e17":true,"e5a193074fa51fd201d9ec52dc6eb13e":true,"a7234b7720984b30254096a6301eeb7b":true,"9b3380fb6727afeb6a6aad44de48424a":true,"a2dc138e00579b9b81c9cfd246b862af":true,"02bc0c6a99edb94b8a7372a6c91c208e":true,"c8c4b37c0861945be0b2874033b21ce6":true,"903405155356984f243dc0a64df140df":true,"d952bfde0c6f5aff2a47d5639edb5b7e":true,"df1ed88ab494d0aea2d0ce7af35d951a":true,"535bd397b4fb313d7b1f4ac01d66db96":true,"ef641037f85f0a52fbaaa2a6807ca55a":true,"f03424f56a0ba571724679912db26b50":true,"b9455c8056ef2b1e260488028cf514cf":true,"9c1203c5db1f3f0087fea80af3baea5d":true,"d3e3c23adc4dcd29c1b7c53e2f74bbdd":true,"234ce8f5fcd909e237cb786b2b43e8c6":true,"a743ffcdc7a2cc24a30c509d2f1fe570":true,"d63876af3e6e78875625e1d9ccc72def":true,"d6f4c6c6a94cfd0670699a1747bf69ba":true,"274233c859580bf46f7f726d6bef9ab9":true,"536b8a567924d20561b13e331f4de80f":true,"929f7e1ac53870f2744295df96fefa7d":true,"d1f699454e34044456e82dbc2381329d":true,"b0845220ddb86374a1eaea017ab2a4d7":true,"e2e1c0fdb36e13e3c28022f8730d5283":true,"ac9bf730d023fc236ac6380b85cf313a":true,"f1c77bcdcdb78681b1991bc9290b337f":true,"ec440400e859d47a9fda306cfb0e38dc":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,i,a=r[0],c=r[1],l=r[2],p=0,s=[];p<a.length;p++)i=a[p],o[i]&&s.push(o[i][0]),o[i]=0;for(n in c)Object.prototype.hasOwnProperty.call(c,n)&&(e[n]=c[n]);for(f&&f(r);s.length;)s.shift()();return u.push.apply(u,l||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,a=1;a<t.length;a++){var c=t[a];0!==o[c]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={5:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.e=function(e){var r=[],t=o[e];if(0!==t)if(t)r.push(t[2]);else{var n=new Promise(function(r,n){t=o[e]=[r,n]});r.push(t[2]=n);var u,a=document.createElement("script");a.charset="utf-8",a.timeout=120,i.nc&&a.setAttribute("nonce",i.nc),a.src=function(e){return i.p+"static/js/"+({1:"disqus"}[e]||e)+"."+{1:"dac4bcd5"}[e]+".chunk.js"}(e),u=function(r){a.onerror=a.onload=null,clearTimeout(c);var t=o[e];if(0!==t){if(t){var n=r&&("load"===r.type?"missing":r.type),u=r&&r.target&&r.target.src,i=new Error("Loading chunk "+e+" failed.\n("+n+": "+u+")");i.type=n,i.request=u,t[1](i)}o[e]=void 0}};var c=setTimeout(function(){u({type:"timeout",target:a})},12e4);a.onerror=a.onload=u,document.head.appendChild(a)}return Promise.all(r)},i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="https://www.cpr.org/",i.oe=function(e){throw console.error(e),e};var a=window.webpackJsonp=window.webpackJsonp||[],c=a.push.bind(a);a.push=r,a=a.slice();for(var l=0;l<a.length;l++)r(a[l]);var f=c;t()}([]);
//# sourceMappingURL=https://www.cpr.org/static/js/runtime~main.01920627.map</script>
    
      <script type='text/javascript' src='https://www.cpr.org/static/js/common.11147c2f.chunk.js' defer='defer'></script>
<script type='text/javascript' src='https://www.cpr.org/static/js/main.087d07f6.chunk.js' defer='defer'></script>
    
</head>
<body class="news">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="cpr-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-WDSHF7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div> <div class="slimNavigation__wrapper--L0_gw"><div class="slimNavigation__inner--SnxQT"><div class="slimNavigation__linksWrapper--3bYEg"><button type="button" class="slimNavigation__hamburger--3KjyA"><svg viewBox="0 0 24 24" tabindex="-1"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></button><a class="slimNavigation__smLogo--2JbcM" href="/"><svg alt="Colorado Public Radio logo" viewBox="0 0 43 15"><title>CPR Logo</title><path d="M12.793 10.853v3.243c-1.021.507-2.798.904-4.73.904C2.71 15 0 12.132 0 7.456 0 2.647 2.776 0 7.33 0c1.155 0 2.332.199 3.02.507l.333-.397h1.888v4.125h-2.487l-.29-1.61c-.288-.154-1.154-.309-1.931-.309-2.377 0-3.887 1.081-3.887 5.14 0 3.882 1.621 5.228 4.309 5.228.622 0 1.488-.133 1.754-.243l.289-1.588h2.465zm8.396 2.051v1.875h-6.708v-1.875h1.178l.177-.176V2.162l-.177-.177h-1.377V.11H21.7c3.998 0 5.62 1.743 5.62 4.522 0 3.067-2.066 4.544-5.909 4.544h-1.843v3.552l.2.176h1.421zm-1.621-5.823H21.3c1.777 0 2.377-.816 2.377-2.449 0-1.588-.622-2.404-2.377-2.404h-1.732V7.08zM43 14.779h-3.532c-.666-.176-1.465-.97-2.554-2.911L35.293 9.11h-1.555v3.618l.2.176h1.266v1.875h-6.552v-1.875h1.177l.178-.176V2.162l-.178-.177h-1.377V.11h7.596c4.065 0 5.642 1.765 5.642 4.39 0 1.875-1.089 3.22-2.799 3.838l1.466 2.25c1.2 1.875 1.666 2.316 2.643 2.316v1.875zm-9.262-7.654h1.844c1.888 0 2.443-.838 2.443-2.449 0-1.588-.533-2.448-2.399-2.448h-1.888v4.897z" fill="#FFF" fill-rule="evenodd"></path></svg></a><div class="menu__wrapper--2tnWs menu__slimNav--U2lxe"><ul class="menu__list--xkWvX"><li class="menuItem__slimNav--1H8yi menuItem menuItem__slimNav--0"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/news/">News</a></li><li class="menuItem__slimNav--1H8yi menuItem menuItem__slimNav--1"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/classical/">Classical</a></li><li class="menuItem__slimNav--1H8yi menuItem menuItem__slimNav--2"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/indie/">Indie 102.3</a></li></ul></div><div class="listenLive__wrapper--3zuKX"><button type="button" class="listenLive__button--2eSb7"><span class="listenLive__buttonText--2Ii-w">Listen Live</span><span class="listenLive__arrow--1yPgM"></span></button><div class="listenLive__content--SIQhS"><ul class="listenLive__streams--1CfRy"><li class="listenLive__item--2RaXz"><div class="liveStream__wrapper--2pAUi audio__liveStream--news"></div><span class="listenLive__scheduleLink--2T53e"><a href="/news/schedule"><h2>View News Schedule</h2></a></span></li><li class="listenLive__item--2RaXz"><div class="liveStream__wrapper--2pAUi audio__liveStream--classical"></div><span class="listenLive__scheduleLink--2T53e"></span></li><li class="listenLive__item--2RaXz"><div class="liveStream__wrapper--2pAUi audio__liveStream--indie"></div><span class="listenLive__scheduleLink--2T53e"></span></li></ul><div class="listenLive__footer--2BJwH"><a class="listenLive__helpButton--2hgdU button__wrapper--1B-uq button__secondary--1LYE1" href="/listen/help">Need help?</a></div></div></div></div><div class="slimNavigation__socialWrapper--16mdH"><button type="button" class="searchButton__wrapper--1CDpL"><svg viewBox="0 0 22 23"><path d="M8.198 14.36c1.573 0 2.91-.55 4.011-1.65 1.101-1.102 1.652-2.439 1.652-4.012 0-1.572-.55-2.91-1.652-4.01-1.1-1.101-2.438-1.652-4.01-1.652-1.573 0-2.91.55-4.011 1.652-1.101 1.1-1.652 2.438-1.652 4.01 0 1.573.55 2.91 1.652 4.011 1.1 1.101 2.438 1.652 4.01 1.652zm7.55 0L22 20.614 20.113 22.5l-6.252-6.252v-1.003l-.354-.354c-1.494 1.298-3.264 1.947-5.309 1.947-2.28 0-4.217-.787-5.81-2.36C.797 12.907 0 10.98 0 8.699c0-2.28.796-4.217 2.389-5.81C3.98 1.297 5.918.5 8.199.5c2.28 0 4.207.796 5.78 2.389 1.572 1.592 2.359 3.529 2.359 5.81 0 2.044-.649 3.814-1.947 5.308l.354.354h1.003z" fill="#FFF" fill-rule="nonzero"></path></svg></button><a class="donateButton__wrapper--2y7T1 slimNavDonateButton button__wrapper--1B-uq button__withIcon--202k8" href="https://secure.cpr.org/subscribe/renew.php?channel=n"><span class="donateButton__icon--k89JC"><svg width="18" height="18" viewBox="0 0 24 24"><path d="M12 4.248c-3.148-5.402-12-3.825-12 2.944 0 4.661 5.571 9.427 12 15.808 6.43-6.381 12-11.147 12-15.808 0-6.792-8.875-8.306-12-2.944z"></path></svg></span>Donate</a></div></div><div class="searchBar__wrapper--XV3nR searchBar__wrapper--XV3nR"><form class="searchBar__form--2zM5c searchBar__form--2zM5c"><div class="text__inputWrapper--2Vr-d searchBar__input--eJr-e searchBar__input--eJr-e"><label class="label__label--WqozB text__label--1cjrU" for="s">Search Input</label><input type="text" class="text__input--3wAzN" name="s" placeholder="Search…" value="" error=""/></div><button type="submit" class="searchBar__submit--2W2Gh searchBar__submit--2W2Gh"><svg viewBox="0 0 22 23"><path d="M8.198 14.36c1.573 0 2.91-.55 4.011-1.65 1.101-1.102 1.652-2.439 1.652-4.012 0-1.572-.55-2.91-1.652-4.01-1.1-1.101-2.438-1.652-4.01-1.652-1.573 0-2.91.55-4.011 1.652-1.101 1.1-1.652 2.438-1.652 4.01 0 1.573.55 2.91 1.652 4.011 1.1 1.101 2.438 1.652 4.01 1.652zm7.55 0L22 20.614 20.113 22.5l-6.252-6.252v-1.003l-.354-.354c-1.494 1.298-3.264 1.947-5.309 1.947-2.28 0-4.217-.787-5.81-2.36C.797 12.907 0 10.98 0 8.699c0-2.28.796-4.217 2.389-5.81C3.98 1.297 5.918.5 8.199.5c2.28 0 4.207.796 5.78 2.389 1.572 1.592 2.359 3.529 2.359 5.81 0 2.044-.649 3.814-1.947 5.308l.354.354h1.003z" fill="#FFF" fill-rule="nonzero"></path></svg></button></form></div></div><header class="header__wrapper--3U2jz"><div class="header__header-top--1JFrd"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5 header__header-content--3Pil6" id=""><a class="header__logo--2A4EQ" href="/news/"><div class="logo__primary--2TQr3"><svg class="logo__newsLogo--2f1e6" viewBox="0 0 359 53"><defs><path id="a" d="M0 .473h35.155V53H0z"></path></defs><g fill="none" fill-rule="evenodd"><path d="M92 43.347C89.045 44.835 83.906 46 78.317 46 62.837 46 55 37.588 55 23.87 55 9.765 63.029 2 76.198 2c3.34 0 6.743.582 8.736 1.488l.962-1.165h5.46v12.1h-7.193L83.327 9.7c-.835-.452-3.34-.906-5.588-.906-6.873 0-11.242 3.17-11.242 15.077 0 11.388 4.689 15.335 12.462 15.335 1.799 0 4.305-.388 5.076-.713l.834-4.657H92v9.511zM116.457 22.433c5.178 0 6.926-2.392 6.926-7.177 0-4.656-1.812-7.048-6.926-7.048h-5.05v14.225h5.05zM116.133 45h-19.55v-5.495h3.431l.517-.518V8.013l-.517-.518H96V2h21.622C129.274 2 134 7.108 134 15.256c0 8.988-6.02 13.32-17.22 13.32h-5.373v10.41l.583.519h4.143V45zM157.582 22.562c5.451 0 7.054-2.457 7.054-7.177 0-4.656-1.539-7.177-6.925-7.177h-5.45v14.354h5.321zM168.805 45c-1.925-.518-4.233-2.846-7.376-8.536l-4.68-8.082h-4.488v10.605l.577.516h3.655V45h-18.916v-5.497h3.398l.513-.516V8.013l-.513-.518H137V2h21.93c11.734 0 16.285 5.172 16.285 12.867 0 5.497-3.142 9.441-8.078 11.251l4.233 6.595c3.461 5.497 4.807 6.79 7.63 6.79V45h-10.195zM244 7.495h-3.345l-.579.518V45h-9.393l-19.43-30.327h-.579v24.314l.515.516h4.054V45h-16.664v-5.497h3.41l.514-.516V8.013l-.515-.518H198V2h16.02l17.37 27.223h.579V8.013l-.515-.518h-3.988V2H244zM255.568 25.366h11.657v-1.168c0-3.893-1.471-5.774-5.508-5.774-4.162 0-5.829 2.14-6.149 6.942zm18.51 18.427C271.195 45.221 267.096 46 263.19 46 251.34 46 245 39.576 245 29.13 245 18.164 251.469 12 261.14 12 271.388 12 276 17.514 276 26.274c0 1.104 0 2.985-.129 4.282h-20.43c0 5.645 2.498 8.112 9.094 8.112 3.396 0 7.237-.78 9.288-1.688l.255 6.813zM333 18.397h-1.863L322.918 45h-10.016l-6.356-20.762h-.578L299.547 45h-9.953l-8.218-26.603H279V13h16.95v5.397h-3.209l-.58.826 4.048 15.619h.578l6.098-20.128h9.311l6.228 20.128h.578l3.916-15.62-.578-.825h-3.595V13H333zM357.295 20.046c-1.327-.52-5.18-1.104-7.643-1.104-3.663 0-4.737.908-4.737 3.18 0 3.893 14.085 2.271 14.085 13.106C359 41.781 354.515 46 344.978 46c-3.41 0-7.01-.455-9.347-1.299l.569-7.006c1.705.713 5.622 1.362 7.768 1.362 3.98 0 5.052-.844 5.052-3.245 0-4.736-14.02-2.465-14.02-13.106C335 16.217 339.295 12 348.579 12c3.095 0 6.757.389 8.968 1.103l-.252 6.943z" fill="#231F20"></path><g><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.04 18.611c1.655-.003 3 1.36 3 3.022a3.014 3.014 0 0 1-3.01 3.033c-1.654.002-3.002-1.356-3-3.026-.002-1.675 1.35-3.033 3.01-3.029m-1.971 24.133c-3.85-6.47-1.076-12.474-1.076-12.474l11.58-.018V.472L0 .51s.051 24.536.051 31.782C.048 39.541 5.58 50.537 17.52 51.702 29.465 52.868 33.705 53 33.705 53l1.45-3.123s-9.233-.661-13.086-7.133" fill="#F16522" mask="url(#b)"></path></g></g></svg></div></a></div></div><div class="header__header-bottom--1Ik3H"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5 header__header-content--3Pil6" id=""><div class="menu__wrapper--2tnWs menu__header--3hepL"><ul class="menu__list--xkWvX"><li class="menuItem__header--1S8Gp menuItem menuItem__header--0"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/category/politics/">Government and Politics</a></li><li class="menuItem__header--1S8Gp menuItem menuItem__header--1"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/category/money/">Money</a></li><li class="menuItem__header--1S8Gp menuItem menuItem__header--2"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/category/arts/">Arts</a></li><li class="menuItem__header--1S8Gp menuItem menuItem__header--3"><a class="menuItem__link--b-x5W" href="/coronavirus/">COVID-19</a></li><li class="menuItem__header--1S8Gp menuItem menuItem__header--4"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/category/environment/">Environment</a></li><li class="menuItem__header--1S8Gp menuItem menuItem__header--5"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/news/schedule/">Schedule</a></li><li class="menuItem__header--1S8Gp menuItem menuItem__header--6"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/support/">Support CPR</a></li></ul></div></div></div></header><main class="body__wrapper--2rRv1" role="main" id="content" name="content"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5 contentHeader__wrapper--3TaZb" id=""><header class="contentHeader__header--2thJR"><div class="contentHeader__content--m-lml"><h1 class="heading__step-up-three--4WDO6 heading__serif-heading--2CEp1 heading__heading--hUYqy contentHeader__heading--1JU3M"><span>Lost Unemployment, Labor Complaints, Fear: Inside Colorado’s 1,100 Work Refusal Cases</span></h1><div class="contentHeader__meta--3u-EJ"><div class="contentBylines__wrapper--WMhDK"><div class="contentBylines__avatar--3OA0F"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/10/180226-ANDY-KEVINJBEATY-01-sq.jpg?fit=300%2C300&amp;ssl=1&amp;quality=60&amp;resize=60,60" alt="(Kevin J. Beaty/Denverite)staff photo"/><img alt="(Kevin J. Beaty/Denverite)staff photo" class="image__img--3bauF" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/10/180226-ANDY-KEVINJBEATY-01-sq.jpg?fit=300%2C300&amp;ssl=1" srcSet="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/10/180226-ANDY-KEVINJBEATY-01-sq.jpg?fit=300%2C300&amp;ssl=1&amp;resize=214,214 214w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/10/180226-ANDY-KEVINJBEATY-01-sq.jpg?fit=300%2C300&amp;ssl=1&amp;resize=107,107 107w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/10/180226-ANDY-KEVINJBEATY-01-sq.jpg?fit=300%2C300&amp;ssl=1&amp;resize=800,800 800w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/10/180226-ANDY-KEVINJBEATY-01-sq.jpg?fit=300%2C300&amp;ssl=1&amp;resize=400,400 400w" sizes="400px"/></span></figure></div><span class="contentBylines__bylines--vmmBH"><span>By </span><a href="https://www.cpr.org/author/andy-kenney/">Andrew Kenney</a> and <a href="https://www.cpr.org/author/taylor-allen/">Taylor Allen</a></span></div><span>June 3, 2020</span></div></div><aside class="contentHeader__headerSidebar--2H_R9"><div class="socialList__share--53xhj"><span>Share: </span><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T engagement__share--facebook" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.cpr.org%2F2020%2F06%2F03%2Flost-unemployment-labor-complaints-fear-inside-colorados-1100-work-refusal-cases%2F" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1"><title>Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T engagement__share--twitter" href="https://twitter.com/intent/tweet/?text=Lost%20Unemployment%2C%20Labor%20Complaints%2C%20Fear%3A%20Inside%20Colorado%E2%80%99s%201%2C100%20Work%20Refusal%20Cases&amp;url=https%3A%2F%2Fwww.cpr.org%2F2020%2F06%2F03%2Flost-unemployment-labor-complaints-fear-inside-colorados-1100-work-refusal-cases%2F" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1"><title>Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T engagement__share--email" href="mailto:?subject=Lost%20Unemployment%2C%20Labor%20Complaints%2C%20Fear%3A%20Inside%20Colorado%E2%80%99s%201%2C100%20Work%20Refusal%20Cases&amp;body=https%3A%2F%2Fwww.cpr.org%2F2020%2F06%2F03%2Flost-unemployment-labor-complaints-fear-inside-colorados-1100-work-refusal-cases%2F" target="_blank" rel="noopener"><svg viewBox="0 0 20 15"><path d="M19.8 13.9c.1-.3.2-.6.2-.9V2c0-.3-.1-.6-.2-.9l-5.6 5.3 5.6 7.5zM9 7.2c.5.5 1.4.5 2 0L18.5.1c-.2-.1-.4-.1-.5-.1H2c-.2 0-.3 0-.5.1L9 7.2z"></path><path d="M13 7.6l-.9.8c-.6.6-1.4.8-2.1.8-.8 0-1.5-.3-2.1-.8L7 7.6 1.6 15H18c.2 0 .3 0 .5-.1L13 7.6zM.2 1.2c-.1.2-.2.5-.2.8v11c0 .4.1.7.3 1l5.5-7.5L.2 1.2z"></path></svg></a></li></ul></div></div></aside></header></div><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5 contentBody__wrapper--1fP2v" id="bodyContent"><div class="contentBody__contentWrapper--1CAse contentBody__hasSidebar--Jeo6X"><div class="contentBody__image--1EjhB"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><img class="image__placeholder--1CF-F" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&amp;ssl=1&amp;quality=60&amp;resize=60,40" alt="Restaurants Allowed to Reopen Rioja Larimer Square"/><img alt="Restaurants Allowed to Reopen Rioja Larimer Square" class="image__img--3bauF" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&amp;ssl=1" srcSet="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&amp;ssl=1&amp;resize=868,578 868w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&amp;ssl=1&amp;resize=434,289 434w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&amp;ssl=1&amp;resize=1444,962 1444w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&amp;ssl=1&amp;resize=722,481 722w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&amp;ssl=1&amp;resize=1896,1264 1896w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&amp;ssl=1&amp;resize=948,632 948w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&amp;ssl=1&amp;resize=1708,1138 1708w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&amp;ssl=1&amp;resize=854,569 854w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&amp;ssl=1&amp;resize=2064,1376 2064w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/05/200529-DENVER-GEORGE-FLOYD-PROTEST-979.jpg?fit=2500%2C1666&amp;ssl=1&amp;resize=1032,688 1032w" sizes="(max-width: 32rem) 434px,(max-width: 48rem) 722px,(max-width: 64rem) 948px,(max-width: 80rem) 854px,1032px"/></span><span class="imageCredit">Hart Van Denburg/CPR News</span><figcaption>Bartender John Armstrong is a busy blur at Rioja on Friday, May 29, 2020, after the state eased restrictions during the coronavirus pandemic.</figcaption></figure></div><div class="contentBody__content--1lbXn"><div class="gutenbergContent__wrapper--1i1Wx contentBody__contentInner--385Dj"><div><div class="gutenbergContent__content--1FgGp"> <p>Disputes between workers and employers are mounting as Colorado’s businesses reopen. Hundreds of reports of workers refusing to return to jobs have poured into the state labor department in the weeks since Gov. Jared Polis lifted stay-at-home restrictions. </p>  <p>In some cases, workers have lost their unemployment benefits, throwing them into a brutal job market. In at least one case, it’s turned into a labor legal battle. And big questions loom over it all: What’s safe? Who should have to go back to work? Who is enforcing the rules?</p>  <p>Here’s what you need to know.</p>  <h3>Can workers lose unemployment if they refuse to return to work?</h3>  <p>It’s possible. If someone on unemployment refuses a job, the worker is legally required to report it to the state. The labor department has also encouraged employers to report the refusals, including through an online form.</p>  <p>The department has reviewed about 1,100 such reports during the pandemic, mostly from employers. If they find that a worker refused a “suitable” job, a longstanding state law requires that they revoke the person’s unemployment benefits.</p>  <p>So far, 179 of those workers have lost their financial support as a result.</p>  <p>“Everyone's being forced to choose between their livelihoods and their health,” said Jake Lyon, 23, who recently lost his job after refusing to return to Ku Cha House of Tea in Fort Collins. He’s among the first workers in Colorado to lose access to unemployment benefits due to a COVID-19 dispute.</p>  <p>Management called him and the rest of the staff back to the shop early in May. The staffers objected. Several others were immunocompromised or lived with vulnerable people, and they worried the shop was too small to operate with safe distancing, according to Lyon.</p>  <p>“Two days before this, Walmart in Aurora had shut down because too many employees were dying,” Lyon said. </p>  <p>(Three people affiliated with the Walmart store died, <a href="https://sentinelcolorado.com/news/metro/tri-county-health-closes-aurora-walmart-after-employee-coronavirus-outbreak-3-deaths/">according to The Aurora Sentinel</a>.) </p>  <p>The workers at the tea shop said they were unanimously refusing to work. In an email, the workers asked “to be furloughed if possible” so that they wouldn’t lose their unemployment benefits. They were unhappy with a lack of communications and plans, Lyon said, especially for the at-risk workers.</p>  <p>The company agreed to an eight-day delay in reopening, but it eventually fired the six reluctant workers and reported them to the labor department.</p>  <p>“We respect them. We definitely treat them very well. We understand their concerns and we postponed our opening more than a week to get ready,” said Qin Liu, the owner of the Boulder-based chain.</p>  <p>He couldn’t legally furlough the workers because he was replacing them, not reducing his workforce, he said. He is operating the shop with reduced hours and a maximum of seven occupants, below the limit set by health authorities, he said. And workers never told him individually of health complaints, he said.</p>  <p>“We were very disheartened by how they treated us, to be honest. We still understand and respect, because this is an unprecedented environment,” Liu said.</p>  <p>Within a week, employee Lyon got an email from a CDLE deputy about the situation. He responded with his story, but he was told that Liu claimed to be complying with safety measures. Days later, Lyon learned that he was losing his benefits.</p>  <p>“For some reason, I am the only one,” Lyon said. Four other workers were allowed to keep their benefits, while a fifth was in review. He plans to appeal the finding. </p>  <p>“The only thing I can tell is that it was left up to one person’s discretion, and they came to a different conclusion than the other deputies,” he said. “It’s obviously a messy process.”</p>  <p>Lyon is still looking for work a month later. The workers also are pursuing a National Labor Relations Board charge against the business, alleging that Liu retaliated against the workers for “taking collective action regarding their COVID-19-related health and safety concerns,” according to a letter from the law group Towards Justice. </p>  <p>If they win, the business could be required to offer reinstatement and backpay, according to Towards Justice.</p>  <h3>These kinds of disputes have become far more common. </h3>  <p>The state has received more than twice as many refusal reports during the pandemic as it did in the entirety of 2019. And the labor department is more likely to rule against those workers right now: About 16 percent of reported workers have lost their benefits after reviews during the pandemic, compared to about 3 percent last year.</p>  <p>That’s because the pandemic cases are different than normal refusals, according to Cher Roybal Haavind, deputy executive director of the Colorado Department of Labor and Employment.</p>  <p>“COVID-19 has created more fear based on return to work that may be, in some cases, unfounded,” she wrote in an email. “... The largest group of refusals resulting in denials involve individuals expressing a fear of COVID-19 who are not in a vulnerable group or residing with a vulnerable group and have employers taking reasonable steps to reduce exposure to COVID-19.”</p>  <p>Some workers feel they’re taking a gamble, either way, as they consider returning to work.</p>  <p>“I’m pretty sure I should be OK to get accepted (to unemployment), just because I have so much proof of what they were doing there,” said Alayna Rose Tamez, an assistant at a child care facility.</p>  <p>“But it’s still kind of stressful. What if I don’t, though? What if the state is trying to keep people off unemployment?”</p>  <figure class="wp-block-image size-large"><img src="https://wp-cpr.s3.amazonaws.com/uploads/2020/06/Capture.png" alt class="wp-image-435601" /><span class="image-credit">Courtesy of Lindsay Michelle Photography</span><figcaption>Alayna Rose Tamez quit her job over safety concerns and is waiting to find out what happens.</figcaption></figure>  <p>Tamez, 25, left her job about two weeks after she was called back. She said she felt unsafe because most staffers weren’t wearing masks, among other reasons. She declined to name the business for fear of legal repercussions.</p>  <p>“Yeah, I might be fine, I might catch it and only have it for two weeks,” she said. “Or I might be like my friends who have caught it and be out of service for two months.” She was waiting to hear about her re-application to unemployment.</p>  <p>Daniel Garcia, 32, faced a similar dilemma when he refused to return to work at Lake Dillon Liquors. His chief complaint: There was no bathroom. Employees could previously use the restroom in another business at the shopping center, but they lost access during the pandemic, according to the store’s owner, Kevin Clary.</p>  <p>Clary said he was doing his best. “It’s as good as I can do. I’ve got Clorox wipes, I’ve got hand sanitizer,” the business owner said. </p>  <p>Garcia worried that wouldn’t be enough. And he resented having to relieve himself outside when he didn’t have time to run home, he said.  Federal regulations <a href="https://www.osha.gov/SLTC/restrooms_sanitation/">require</a> that employers provide “sanitary and immediately-available toilet facilities.”</p>  <p>“I feel disgusting that I had to do that, and feel a little bit shameful that I had to do that,” he said. When Garcia refused to return, neither worker nor boss were sure what would happen.</p>  <p>“I don’t think you get to walk away from a job. We’ll see,” Clary said. “It may slip through the cracks.”</p>  <p>Garcia’s unemployment status briefly changed to “pending.” But the benefits continued to roll in like normal, and it appears the decision went in his favor. He never heard from the state about the refusal.</p>  <h3>How does the state decide who loses benefits?</h3>  <p>When they receive a job refusal report, state officials are asking one central question: Did the person reject a “suitable” job offer?  But that word has new meaning in the pandemic.</p>  <p>Under its pandemic rules, the state is considering:</p>  <ul><li>How the wages and responsibilities compare to the previous role</li></ul>  <ul><li>The “objective level of risk to the health or safety of the individual” posed by the workplace. The higher the risk, the more likely you are to keep benefits.</li><li>The “level of risk” that would “normally be present within the industry.” If you work in an inherently risky sector, you could be more likely to <em>lose</em> benefits.</li><li>The “particular vulnerability of the individual to the COVID-19 virus.” People at higher risk are more likely to keep their benefits.</li><li>The vulnerability of other people who live with the worker. If you live with an at-risk person, you are more likely to keep collecting benefits if you refuse to return to work.</li></ul>  <p>A team of eight staffers at the Colorado Department of Labor and Employment makes the decisions. They don’t hold hearings, and they don’t inspect workplaces. Instead, they review documents from the employer and the worker, including photos.</p>  <p>In some cases, a person disqualified from regular unemployment could still get comparable help from the federal Pandemic Unemployment Assistance program — for example, if they quit to care for a child who is stuck at home. </p>  <h3>Is anyone inspecting workplaces or enforcing COVID-19 rules?</h3>  <p>Yes and no.</p>  <p>Enforcement of the reopening guidelines is largely falling to local health departments, according to Theresa Anselmo, executive director of the Colorado Association of Local Public Health Officials. </p>  <p>But health agencies have few resources to investigate these cases, Anselmo said. They’re largely responding to complaints only, and even then they’re stretched thin.</p>  <p>“Local public health agencies are the primary responders to those types of issues,” she said. “The challenge becomes, we have had a significant disinvestment in the public health system over the last couple of decades. We were on a really thin margin to begin with, and then you dd something like COVID on top of that … and it just becomes very, very difficult.”</p>  <p>Workplace concerns can also be reported to the <a href="https://covid19.colorado.gov/CovidConcerns">governor’s office</a>. But in many cases, these kinds of disputes over workplace safety may be up to workers, bosses and the unemployment system to settle. </p> </div></div><div class="articleCtaStyles__takeoverPoly--2ZbKf"><div class="articleCtaStyles__wrapper--24UCY"><div class="container__xl--3mlsX container__container--a5NXK container__padding--2mKn5 articleCtaStyles__content--251j0" id=""><div class="articleCtaStyles__internalWrapper--3bs60"><div class="articleCtaStyles__textWrapper--6HTSG"><h3 class="heading__step-up-one--15Td7 heading__serif-heading--2CEp1 heading__heading--hUYqy articleCtaStyles__heading--ITzey"><span>Our lives have changed ...</span></h3><p>CPR will not compromise in serving you and our community. Vital news and essential music are made possible by member support.</p></div><a class="donateButton__wrapper--2y7T1 articleCtaButton button__wrapper--1B-uq button__withIcon--202k8" href="https://secure.cpr.org/subscribe/renew.php?c18=7013p000001eWpgAAE"><span class="donateButton__icon--k89JC"><svg width="18" height="18" viewBox="0 0 24 24"><path d="M12 4.248c-3.148-5.402-12-3.825-12 2.944 0 4.661 5.571 9.427 12 15.808 6.43-6.381 12-11.147 12-15.808 0-6.792-8.875-8.306-12-2.944z"></path></svg></span>Donate</a></div></div></div></div><div class="newsletter__takeoverPoly--1bUgP"><div class="articleNewsletter__wrapper--7HZLa" style="background-color:transparent"><div class="container__xl--3mlsX container__container--a5NXK container__padding--2mKn5 articleNewsletter__content--2HqEG" id=""><div class="articleNewsletter__textWrapper--Z4ekg"><h3 class="heading__step-up-one--15Td7 heading__serif-heading--2CEp1 heading__heading--hUYqy articleNewsletter__heading--3Mlq-"><span></span></h3><p></p></div><div class="articleNewsletter__formWrapper--2RrHP"><iframe id="tfaIframe" class="articleNewsletter__newsletterIframe--c9Z_R" title="article" height="50" src="https://cpr.tfaforms.net/15" scrolling="no"></iframe></div></div></div></div></div></div></div><aside class="contentBody__sidebar--vdKkH sidebar__wrapper--EA35Y undefined"><div class="sidebar__sidebarItem--2DbD9"><div class="adUnit__wrapper--1WNKB"><div class="adunitContainer"><div class="adBox"></div></div><div class="adUnit__text--3pP4f"><span>CPR thanks our sponsors.</span><a href="/support/">Become a sponsor</a></div></div></div><div class="sidebar__sidebarItem--2DbD9"><div class="contentList__wrapper--2KHVD"><h3 class="contentList__headerText--1jlqf">Popular Stories</h3><ul><li class="engagement__popularContentRail--item0"><div class="postsWidgetStyles__wrapper--3VUeM"><a class="postsWidgetStyles__eyebrow--IT3l6" href="https://www.cpr.org/category/health/">Health</a><a class="postsWidgetStyles__link--1NIvz" href="https://www.cpr.org/2020/06/01/colorado-scientists-warn-of-a-second-bigger-coronavirus-peak/"><h3>Colorado Scientists Warn Of A Second, Bigger Coronavirus Peak</h3></a></div></li><li class="engagement__popularContentRail--item1"><div class="postsWidgetStyles__wrapper--3VUeM"><a class="postsWidgetStyles__eyebrow--IT3l6" href="https://www.cpr.org/category/health/">Health</a><a class="postsWidgetStyles__link--1NIvz" href="https://www.cpr.org/2020/06/01/are-coronavirus-experts-and-health-pros-heading-out-as-colorado-reopens-we-asked-em/"><h3>We Asked 2 Coronavirus Experts How They Feel About Going Out As Colorado Reopens</h3></a></div></li><li class="engagement__popularContentRail--item2"><div class="postsWidgetStyles__wrapper--3VUeM"><a class="postsWidgetStyles__eyebrow--IT3l6" href="https://www.cpr.org/category/politics/">Government and Politics</a><a class="postsWidgetStyles__link--1NIvz" href="https://www.cpr.org/2020/06/02/brianna-titone-wants-to-revive-a-bill-that-would-ban-the-gay-panic-defense-in-colorado/"><h3>Brianna Titone Wants To Revive A Bill That Would Ban The ‘Gay Panic Defense’ In Colorado</h3></a></div></li><li class="engagement__popularContentRail--item3"><div class="postsWidgetStyles__wrapper--3VUeM"><a class="postsWidgetStyles__eyebrow--IT3l6" href="https://www.cpr.org/category/health/">Health</a><a class="postsWidgetStyles__link--1NIvz" href="https://www.cpr.org/2020/06/02/colorado-is-seriously-beefing-up-coronavirus-contact-tracing-with-the-help-of-americorps/"><h3>Colorado Is Seriously Beefing Up Coronavirus Contact Tracing With The Help Of Americorps</h3></a></div></li></ul></div></div><div class="sidebar__sidebarItem--2DbD9"><div id="coWondersWrapper"></div></div></aside></div><div class="columnArea__wrapper--3nIci undefined"><header class="columnArea__header--3Gjcl"><h2 class="heading__columnAreaHeading--2gMug heading__step-up-four---TbTB heading__serif-heading--2CEp1 heading__heading--hUYqy columnArea__heading--FBDfe"><span>Latest Stories</span></h2></header><div class="oneColumn__content--dQyhz"><div class="oneColumn__contentWrapper--ggK7Z"><div class="contentList__wrapper--1lQrO" style="background-color:"><div class="gridLarge__inner--1Fzbq"><div class="gridLarge__content--1nqUZ"><div class="gridLarge__listWrapper--utXeW"><ul class="gridLarge__list--i6rbs"><li class="gridLarge__item--2iCWN engagement__recentContent--item0"><div class="gridItem__wrapper--1KzF8"><div class="gridItem__content--cHLEo"><span class="gridItem__eyebrowWrapper--1hYeE"><div class="contentItem__eyebrow--3tWSh"><div class="eyebrowWrapper eyebrow__small--2xUAm eyebrow__eyebrow--3MrG8"><a href="https://www.cpr.org/category/music/">Music</a></div></div></span><div class="gridItem__title--37My6"><div class="titleWrapper title__wrapper--1WbQr title__grid--2yvSi"><h3 class=""><a href="https://www.cpr.org/2020/06/03/how-the-new-world-symphony-introduced-american-music-to-itself/"><div class="">How The ‘New World’ Symphony Introduced American Music To Itself</div></a></h3></div></div><span class="contentItem__byline--17wyQ"><div class="contentBylines__wrapper--WMhDK"><div class="contentBylines__avatar--3OA0F"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/07/NPRLogo_Mini_SQ.jpg?fit=70%2C70&amp;ssl=1&amp;quality=60&amp;resize=60,60" alt="NPRLogo_Micro_CMYK"/><img alt="NPRLogo_Micro_CMYK" class="image__img--3bauF" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/07/NPRLogo_Mini_SQ.jpg?fit=70%2C70&amp;ssl=1" srcSet="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/07/NPRLogo_Mini_SQ.jpg?fit=70%2C70&amp;ssl=1&amp;resize=214,214 214w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/07/NPRLogo_Mini_SQ.jpg?fit=70%2C70&amp;ssl=1&amp;resize=107,107 107w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/07/NPRLogo_Mini_SQ.jpg?fit=70%2C70&amp;ssl=1&amp;resize=800,800 800w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/07/NPRLogo_Mini_SQ.jpg?fit=70%2C70&amp;ssl=1&amp;resize=400,400 400w" sizes="400px"/></span></div><span class="contentBylines__bylines--vmmBH"><span>By </span><a href="https://www.cpr.org/author/npr/">NPR</a></span></div></span></div><a class="gridItem__image--brChm" href="https://www.cpr.org/2020/06/03/how-the-new-world-symphony-introduced-american-music-to-itself/"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><img class="image__placeholder--1CF-F" src="https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2018/11/dvk_fixedforweb-d862e05b7b68004a8eb5c9805347b61de2899d76-scaled.jpg?fit=2560%2C1920&amp;ssl=1&amp;quality=60&amp;resize=60,40" alt="dvk_fixedforweb"/><img alt="dvk_fixedforweb" class="image__img--3bauF" src="https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2018/11/dvk_fixedforweb-d862e05b7b68004a8eb5c9805347b61de2899d76-scaled.jpg?fit=2560%2C1920&amp;ssl=1" srcSet="https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2018/11/dvk_fixedforweb-d862e05b7b68004a8eb5c9805347b61de2899d76-scaled.jpg?fit=2560%2C1920&amp;ssl=1&amp;resize=660,440 660w,https://i2.wp.com/wp-cpr.s3.amazonaws.com/uploads/2018/11/dvk_fixedforweb-d862e05b7b68004a8eb5c9805347b61de2899d76-scaled.jpg?fit=2560%2C1920&amp;ssl=1&amp;resize=330,220 330w" sizes="330px"/></span></a></div></li><li class="gridLarge__item--2iCWN engagement__recentContent--item1"><div class="gridItem__wrapper--1KzF8"><div class="gridItem__content--cHLEo"><span class="gridItem__eyebrowWrapper--1hYeE"><div class="contentItem__eyebrow--3tWSh"><div class="eyebrowWrapper eyebrow__small--2xUAm eyebrow__eyebrow--3MrG8"><a href="https://www.cpr.org/category/justice/">Justice</a></div></div></span><div class="gridItem__title--37My6"><div class="titleWrapper title__wrapper--1WbQr title__grid--2yvSi"><h3 class=""><a href="https://www.cpr.org/2020/06/03/in-grand-junction-a-peaceful-march-and-a-meeting-between-the-police-chief-and-the-football-coach/"><div class="">‘A Big Problem’ Acknowledged: Grand Junction’s Football Coach And Police Chief Set A Peaceful Protest Tone</div></a></h3></div></div><span class="contentItem__byline--17wyQ"><div class="contentBylines__wrapper--WMhDK"><div class="contentBylines__avatar--3OA0F"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2019.cpr-staff-stina-sieg-576x720-for-web-creditcpr.jpg?fit=267%2C334&amp;ssl=1&amp;quality=60&amp;resize=60,60" alt=""/><img alt="" class="image__img--3bauF" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2019.cpr-staff-stina-sieg-576x720-for-web-creditcpr.jpg?fit=267%2C334&amp;ssl=1" srcSet="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2019.cpr-staff-stina-sieg-576x720-for-web-creditcpr.jpg?fit=267%2C334&amp;ssl=1&amp;resize=214,214 214w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2019.cpr-staff-stina-sieg-576x720-for-web-creditcpr.jpg?fit=267%2C334&amp;ssl=1&amp;resize=107,107 107w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2019.cpr-staff-stina-sieg-576x720-for-web-creditcpr.jpg?fit=267%2C334&amp;ssl=1&amp;resize=800,800 800w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2019.cpr-staff-stina-sieg-576x720-for-web-creditcpr.jpg?fit=267%2C334&amp;ssl=1&amp;resize=400,400 400w" sizes="400px"/></span></div><span class="contentBylines__bylines--vmmBH"><span>By </span><a href="https://www.cpr.org/author/stina-sieg/">Stina Sieg</a></span></div></span></div><a class="gridItem__image--brChm" href="https://www.cpr.org/2020/06/03/in-grand-junction-a-peaceful-march-and-a-meeting-between-the-police-chief-and-the-football-coach/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><img class="image__placeholder--1CF-F" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/06/IMG_2553.jpg?fit=2000%2C1333&amp;ssl=1&amp;quality=60&amp;resize=60,40" alt="Protesters, including many Colorado Mesa University students, march in Grand Junction in a demonstration against the death of George Floyd and police brutality on Monday, June 1, 2020."/><img alt="Protesters, including many Colorado Mesa University students, march in Grand Junction in a demonstration against the death of George Floyd and police brutality on Monday, June 1, 2020." class="image__img--3bauF" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/06/IMG_2553.jpg?fit=2000%2C1333&amp;ssl=1" srcSet="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/06/IMG_2553.jpg?fit=2000%2C1333&amp;ssl=1&amp;resize=660,440 660w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/06/IMG_2553.jpg?fit=2000%2C1333&amp;ssl=1&amp;resize=330,220 330w" sizes="330px"/></span></figure></a></div></li><li class="gridLarge__item--2iCWN engagement__recentContent--item2"><div class="gridItem__wrapper--1KzF8"><div class="gridItem__content--cHLEo"><span class="gridItem__eyebrowWrapper--1hYeE"><div class="contentItem__eyebrow--3tWSh"><div class="eyebrowWrapper eyebrow__small--2xUAm eyebrow__eyebrow--3MrG8"><a href="https://www.cpr.org/category/environment/">Environment</a></div></div></span><div class="gridItem__title--37My6"><div class="titleWrapper title__wrapper--1WbQr title__grid--2yvSi"><h3 class=""><a href="https://www.cpr.org/2020/06/03/expensive-and-stinky-a-look-inside-colorados-underground-coal-mine-fire-problem/"><div class="">A Look Inside Colorado’s Expensive And Stinky Underground Coal Mine Fire Problem</div></a></h3></div></div><span class="contentItem__byline--17wyQ"><div class="contentBylines__wrapper--WMhDK"><div class="contentBylines__avatar--3OA0F"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2015.cpr-staff-grace-hood-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;quality=60&amp;resize=60,60" alt=""/><img alt="" class="image__img--3bauF" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2015.cpr-staff-grace-hood-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1" srcSet="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2015.cpr-staff-grace-hood-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=214,214 214w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2015.cpr-staff-grace-hood-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=107,107 107w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2015.cpr-staff-grace-hood-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=800,800 800w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2015.cpr-staff-grace-hood-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=400,400 400w" sizes="400px"/></span></div><span class="contentBylines__bylines--vmmBH"><span>By </span><a href="https://www.cpr.org/author/grace-hood/">Grace Hood</a></span></div></span></div><a class="gridItem__image--brChm" href="https://www.cpr.org/2020/06/03/expensive-and-stinky-a-look-inside-colorados-underground-coal-mine-fire-problem/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><img class="image__placeholder--1CF-F" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/06/southcanyonwest2-scaled.jpg?fit=2560%2C1920&amp;ssl=1&amp;quality=60&amp;resize=60,40" alt="South Canyon near Glenwood Springs has two active underground coal mine fires.  This view is of the fire burning underground on the east side of the canyon."/><img alt="South Canyon near Glenwood Springs has two active underground coal mine fires.  This view is of the fire burning underground on the east side of the canyon." class="image__img--3bauF" src="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/06/southcanyonwest2-scaled.jpg?fit=2560%2C1920&amp;ssl=1" srcSet="https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/06/southcanyonwest2-scaled.jpg?fit=2560%2C1920&amp;ssl=1&amp;resize=660,440 660w,https://i0.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/06/southcanyonwest2-scaled.jpg?fit=2560%2C1920&amp;ssl=1&amp;resize=330,220 330w" sizes="330px"/></span></figure></a></div></li><li class="gridLarge__item--2iCWN engagement__recentContent--item3"><div class="gridItem__wrapper--1KzF8"><div class="gridItem__content--cHLEo"><span class="gridItem__eyebrowWrapper--1hYeE"><div class="contentItem__eyebrow--3tWSh"><div class="eyebrowWrapper eyebrow__small--2xUAm eyebrow__eyebrow--3MrG8"><a href="https://www.cpr.org/category/health/">Health</a></div></div></span><div class="gridItem__title--37My6"><div class="titleWrapper title__wrapper--1WbQr title__grid--2yvSi"><h3 class=""><a href="https://www.cpr.org/2020/06/03/for-protesters-its-worth-it-but-large-gatherings-are-indeed-super-spreader-events/"><div class="">For Protesters, It’s Worth It — But Large Gatherings Are Indeed ‘Super-Spreader Events’</div></a></h3></div></div><span class="contentItem__byline--17wyQ"><div class="contentBylines__wrapper--WMhDK"><div class="contentBylines__avatar--3OA0F"><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:100%"><img class="image__placeholder--1CF-F" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-john_daley-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;quality=60&amp;resize=60,60" alt=""/><img alt="" class="image__img--3bauF" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-john_daley-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1" srcSet="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-john_daley-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=214,214 214w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-john_daley-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=107,107 107w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-john_daley-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=800,800 800w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2019/05/2014.cpr-staff-john_daley-square-for-web.creditcpr.jpg?fit=334%2C334&amp;ssl=1&amp;resize=400,400 400w" sizes="400px"/></span></div><span class="contentBylines__bylines--vmmBH"><span>By </span><a href="https://www.cpr.org/author/john-daley/">John Daley</a></span></div></span></div><a class="gridItem__image--brChm" href="https://www.cpr.org/2020/06/03/for-protesters-its-worth-it-but-large-gatherings-are-indeed-super-spreader-events/"><figure><span class="image__wrapper--i55tn image__apsectRatio--BncNO image__lazyload--1CqFg" style="padding-bottom:66.66666666666666%"><img class="image__placeholder--1CF-F" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/06/200601-CHIEF-PAZEN-JOINS-GEORGE-FLOYD-PROTEST-0200.jpg?fit=2500%2C1666&amp;ssl=1&amp;quality=60&amp;resize=60,40" alt="Denver Police Chief Pazen Joins Demonstrators Protesting George Floyd’s Death In Minneapolis"/><img alt="Denver Police Chief Pazen Joins Demonstrators Protesting George Floyd’s Death In Minneapolis" class="image__img--3bauF" src="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/06/200601-CHIEF-PAZEN-JOINS-GEORGE-FLOYD-PROTEST-0200.jpg?fit=2500%2C1666&amp;ssl=1" srcSet="https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/06/200601-CHIEF-PAZEN-JOINS-GEORGE-FLOYD-PROTEST-0200.jpg?fit=2500%2C1666&amp;ssl=1&amp;resize=660,440 660w,https://i1.wp.com/wp-cpr.s3.amazonaws.com/uploads/2020/06/200601-CHIEF-PAZEN-JOINS-GEORGE-FLOYD-PROTEST-0200.jpg?fit=2500%2C1666&amp;ssl=1&amp;resize=330,220 330w" sizes="330px"/></span></figure></a></div></li></ul></div></div></div></div></div></div></div></main><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5 footerSidebar__wrapper--2isJy" id=""><div class="footerSidebar__column--1Lfoq footerSidebar__html--tSm2l" id="footerSidebar"><div title="We Want To Hear From You" class=""><div class="textwidget custom-html-widget"><h3>
	<a href="https://www.cpr.org/show/colorado-matters/"> We Want To Hear From You</a>
</h3>
<p>On Thursday, June 4, Colorado Matters will be a statewide listening session about this tumultuous time.  Whether you’re on the front lines or watching from home, we want to hear what you’re going through. <b>Please leave us a voicemail at 303-871-9191 ext. 480.</b></p></div></div></div><div class="footerSidebar__column--1Lfoq footerSidebar__html--tSm2l" id="footerSidebar"><div title="A CPR News Investigation" class=""><div class="textwidget custom-html-widget"><h3>
	<a href="https://projects.cpr.org/covid-19/">A CPR News Investigation</a>
</h3><p>
A CPR News review of more than 2,000 pages of emails, text messages and memoranda from the weeks before the coronavirus reached Colorado through the first days of the state’s response found numerous instances of confusion, complacency and a lack of preparation.  <a href="https://projects.cpr.org/covid-19/">See a timeline of the early warnings and read how Colorado caught COVID-19.</a> 
</p></div></div></div><div class="footerSidebar__column--1Lfoq footerSidebar__html--tSm2l" id="footerSidebar"><div title="Recent Investigations" class=""><div class="textwidget custom-html-widget"><h3>
CPR News Investigation: Shots Fired
</h3>
<p>
	Colorado has the nation’s 5th highest rate for fatal law enforcement shootings. CPR News created and analyzed a database of information from every shooting in which a suspect was injured or killed in the past six years. <ul>
		<li><a href="https://www.cpr.org/2020/01/31/meth-guns-aggressive-tactics-combine-to-give-colorado-one-of-nations-highest-police-shooting-rates/">Meths, Guns &amp; Aggressive Tactics A Deadly Mix</a></li>
		<li><a href="https://www.cpr.org/2020/02/04/we-dug-into-6-years-of-records-to-learn-more-about-colorado-police-shootings-now-you-can-too/">Explore The Database</a></li>
		<li><a href="https://www.cpr.org/2020/01/02/2020-colorado-officer-involved-shootings/">List Of Officer-Involved Shootings In 2020</a></li>
</ul>
</p>

</div></div></div></div><footer class="footer__wrapper--3kGR7"><div class="container__xxl--3SCes container__container--a5NXK container__padding--2mKn5 footer__content--75-Jr" id=""><div class="footer__column--KYNt8"><div class="footer__logo--frUrw"><div class="logo__footer--1hvUu"><svg viewBox="0 0 728 53"><title>Colorado Public Radio</title><path d="M24.617 18.3a3.066 3.066 0 0 1 3.074 3.051c.004 1.692-1.37 3.056-3.084 3.058-1.693.003-3.073-1.367-3.07-3.05-.003-1.69 1.383-3.063 3.08-3.059m-2.018 24.352c-3.94-6.528-1.102-12.588-1.102-12.588l11.86-.018V0L0 .037s.052 24.758.052 32.069c-.002 7.312 5.66 18.407 17.89 19.584C30.174 52.866 34.514 53 34.514 53L36 49.848s-9.455-.666-13.4-7.196" fill="#F16522"></path><path d="M308 12c11.009 0 17 6.49 17 17s-6.057 17-17 17c-11.007 0-17-6.49-17-17s6.057-17 17-17zm0 6.748c-4.754 0-6.513 2.727-6.513 10.252 0 7.463 1.824 10.187 6.513 10.187 4.756 0 6.514-2.724 6.514-10.187 0-7.525-1.758-10.252-6.514-10.252zm-38.359 1.198c-4.453 0-6.775 1.762-6.775 10.448 0 7.315 1.935 9.666 6.388 9.666 2.065 0 4.195-.783 5.357-1.894v-16.98c-1.033-.719-3.098-1.24-4.97-1.24zm19.296 26.253h-13.165c-.324-.392-.58-1.24-.58-2.35 0-.393 0-1.439.128-1.961h-.581c-2.13 3.462-5.161 4.963-8.97 4.963-7.615 0-13.166-5.158-13.166-16.914 0-12.148 5.873-17.306 13.296-17.306 3.679 0 6.26 1.11 8.26 3.395h.452v-9.47l-.517-.522h-3.807V.482h14.39v39.644l.517.521h3.743V46.2v-.001zM230.407 12c10.525 0 16.305 3.893 16.305 12.782v14.47c.585.52 1.43.714 2.6.714.583 0 1.297-.065 1.688-.13v5.192c-.78.453-2.794.843-4.417.843-3.964 0-6.432-1.104-7.925-3.764h-.456C235.41 44.64 232.355 46 228.523 46 221.897 46 218 42.692 218 36.982c0-6.49 4.222-9.994 15.331-9.994h3.443v-2.14c0-3.765-1.56-4.997-7.341-4.997-3.119 0-6.885.52-9.16 1.104l-.26-7.268C222.548 12.648 226.64 12 230.407 12zm6.367 19.92h-3.379c-4.807 0-5.716 1.039-5.716 4.414 0 2.854.779 3.892 4.741 3.892 1.495 0 3.249-.26 4.354-.714V31.92zm-21.032-10.189c-.77-.193-2.12-.32-3.278-.32-2.506 0-5.334.512-7.132 1.477V40.03l.513.512h4.178V46h-18.444v-5.458h3.213l.513-.512V19.613l-.513-.514H191v-5.458h13.174c.386.387.579 1.155.579 2.183 0 .643-.129 2.12-.321 3.082h.577c2.635-4.815 5.078-5.906 7.842-5.906 1.35 0 2.378.256 3.149.706l-.258 8.025zM171 12c11.009 0 17 6.49 17 17s-6.057 17-17 17c-11.009 0-17-6.49-17-17s6.057-17 17-17zm0 6.748c-4.754 0-6.513 2.727-6.513 10.252 0 7.463 1.824 10.187 6.513 10.187 4.756 0 6.514-2.724 6.514-10.187 0-7.525-1.758-10.252-6.514-10.252zm-36.247 27.451v-5.552h3.21l.514-.521V6.556l-.514-.522h-3.723V.482h14.252v39.644l.514.521h3.787V46.2zM115 12c11.007 0 17 6.49 17 17s-6.057 17-17 17c-11.009 0-17-6.49-17-17s6.057-17 17-17zm0 6.748c-4.754 0-6.513 2.727-6.513 10.252 0 7.463 1.824 10.187 6.513 10.187 4.756 0 6.514-2.724 6.514-10.187 0-7.525-1.758-10.252-6.514-10.252zM93 43.347C90.046 44.836 84.906 46 79.319 46 63.837 46 56 37.588 56 23.87 56 9.764 64.03 2 77.198 2c3.34 0 6.745.581 8.736 1.487l.964-1.165h5.46v12.102h-7.195l-.834-4.725c-.835-.453-3.342-.904-5.589-.904-6.872 0-11.242 3.17-11.242 15.075 0 11.39 4.69 15.335 12.461 15.335 1.8 0 4.305-.388 5.076-.71l.835-4.66H93v9.512zM533.29 20.5c-1.29-.584-4.323-1.103-6.516-1.103-5.74 0-8.322 2.077-8.322 9.734 0 7.201 2.711 9.472 8.388 9.472 2.451 0 5.418-.713 6.838-1.427l.322 6.748c-2.129 1.233-5.87 2.076-8.966 2.076C514.259 46 508 39.772 508 29.13 508 18.165 514.517 12 525.549 12c2.517 0 6.258.52 8.194 1.233l-.452 7.267h-.001zm-31.629-7.228V39.96l.526.52H506V46h-18.41v-5.52h3.288l.526-.52V19.31l-.526-.518H487v-5.52h14.661zM500.873 1v8.246h-9.336V1h9.336zm-35.029 45.199v-5.552h3.21l.513-.521V6.556l-.513-.522h-3.724V.482h14.252v39.644l.513.521h3.788V46.2zM441.197 0v16.328h.448c2.428-3.37 5.242-4.277 9.014-4.277 7.226 0 12.341 4.99 12.341 16.457C463 40.882 456.733 46 448.613 46c-3.836 0-6.649-1.166-8.887-3.562h-.449l-1.088 2.915h-6.968V6.025l-.513-.517H427V0h14.197zm5.497 19.567c-2.045 0-4.284.777-5.497 1.944v16.845c.958.712 3.196 1.166 4.923 1.166 4.412 0 6.714-1.555 6.714-10.302 0-7.32-1.983-9.653-6.14-9.653zm-34.006 25.792c-.39-.385-.584-1.221-.584-1.991 0-.642.13-2.119.323-2.824h-.518C408.597 44.589 405.286 46 401.064 46c-6.818 0-10.779-3.594-10.779-11.62V18.972l-.52-.514H386V13h14.415v20.93c0 3.532 1.234 4.624 5.325 4.624 2.208 0 4.546-.578 5.78-1.158V18.972l-.519-.514h-3.962V13h14.61v26.389l.52.512H426v5.458h-13.312zM367.622 3C379.275 3 384 8.109 384 16.256c0 8.989-6.02 13.32-17.22 13.32h-5.372v10.411l.583.516h4.143V46h-19.55v-5.497h3.431l.518-.516V9.014l-.518-.517H346V3h21.622zm-1.164 6.209h-5.05v14.225h5.05c5.178 0 6.926-2.393 6.926-7.178 0-4.656-1.813-7.047-6.926-7.047zM711 12c11.007 0 17 6.49 17 17s-6.057 17-17 17c-11.009 0-17-6.49-17-17s6.057-17 17-17zm0 6.748c-4.754 0-6.513 2.727-6.513 10.252 0 7.463 1.824 10.187 6.513 10.187 4.756 0 6.514-2.724 6.514-10.187 0-7.525-1.758-10.252-6.514-10.252zm-23.339-5.476V39.96l.525.52H692V46h-18.41v-5.52h3.288l.524-.52V19.31l-.524-.518H673v-5.52h14.661zM686.873 1v8.246h-9.336V1h9.336zM665.78 0v39.328l.51.517H670v5.508h-13.044c-.32-.389-.576-1.23-.576-2.331 0-.39 0-1.427.128-1.946h-.576c-2.11 3.435-5.115 4.924-8.887 4.924C639.498 46 634 40.882 634 29.22c0-12.05 5.82-17.168 13.172-17.168 3.645 0 6.204 1.1 8.185 3.368h.447V6.026l-.51-.518h-3.774V0h14.26zm-14.898 19.309c-4.413 0-6.715 1.748-6.715 10.365 0 7.257 1.919 9.59 6.331 9.59 2.046 0 4.156-.778 5.306-1.88V20.54c-1.023-.713-3.068-1.23-4.922-1.23v-.001zM611.407 12c10.525 0 16.306 3.893 16.306 12.782v14.47c.585.52 1.428.714 2.598.714.584 0 1.3-.065 1.689-.13v5.192c-.78.453-2.794.843-4.417.843-3.964 0-6.432-1.104-7.925-3.764h-.456C616.41 44.64 613.357 46 609.523 46 602.897 46 599 42.692 599 36.982c0-6.49 4.222-9.994 15.331-9.994h3.443v-2.14c0-3.765-1.56-4.997-7.341-4.997-3.119 0-6.885.52-9.16 1.104l-.26-7.268C603.548 12.648 607.64 12 611.407 12zm6.367 19.92h-3.378c-4.808 0-5.716 1.039-5.716 4.414 0 2.854.78 3.892 4.74 3.892 1.495 0 3.249-.26 4.354-.714V31.92zM576.93 3c11.734 0 16.286 5.172 16.286 12.869 0 5.495-3.142 9.439-8.078 11.25l4.231 6.595c3.462 5.496 4.81 6.79 7.631 6.79V46h-10.196c-1.922-.519-4.231-2.846-7.373-8.535l-4.682-8.083h-4.489v10.604l.578.517h3.655V46h-18.915v-5.497h3.398l.514-.517V9.014l-.514-.517H555V3h21.93zm-1.219 6.207h-5.45v14.355h5.323c5.45 0 7.053-2.456 7.053-7.177 0-4.655-1.54-7.178-6.926-7.178z" fill="#231F20"></path></svg></div></div><div class="footer__newsletter--KiGbh"><div class="newsletter__takeoverPoly--1bUgP"><div class="footerNewsletter__wrapper--2zUn_" style="background-color:transparent"><div class="container__xl--3mlsX container__container--a5NXK container__padding--2mKn5 footerNewsletter__content--1f2Yb" id=""><div class="footerNewsletter__textWrapper--3O-lp"><h3 class="heading__step-up-one--15Td7 heading__serif-heading--2CEp1 heading__heading--hUYqy footerNewsletter__heading--2h8sZ"><span>News That Matters, Delivered To Your Inbox</span></h3><p></p></div><div class="footerNewsletter__formWrapper--2yNrJ"><iframe id="tfaIframe" class="footerNewsletter__newsletterIframe--2C9dz" title="footer" height="50" src="https://cpr.tfaforms.net/18" scrolling="no"></iframe></div></div></div></div></div></div><div class="footer__column--KYNt8"><div class="footer__menus--1cUJU"><div class="menu__wrapper--2tnWs menu__footer--38cyx"><div class="menu__title--1CkDr"><a class="menu__titleLink--3VFL0" href="https://www.cpr.org/about/">About Us</a></div><ul class="menu__list--xkWvX footer-1"><li class="menuItem__footer--2wv_E menuItem menuItem__footer--0"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/about/">Our Mission</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__footer--1"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/about/staff/">Staff and Hosts</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__footer--2"><a class="menuItem__link--b-x5W" href="/jobs/">Jobs At CPR</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__footer--3"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/about/fcc-public-files/">FCC Public Files</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__footer--4"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/general-contest-rules/">General Contest Rules</a></li></ul></div><div class="menu__wrapper--2tnWs menu__footer--38cyx"><div class="menu__title--1CkDr"><a class="menu__titleLink--3VFL0" href="https://www.cpr.org/about/contact/">Contact</a></div><ul class="menu__list--xkWvX footer-2"><li class="menuItem__footer--2wv_E menuItem menuItem__footer--0"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/about/contact/">Contact Us</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__footer--1"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/membership-support-faq/">Member Support</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__footer--2"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/connect/">Connect With CPR News</a></li></ul></div><div class="menu__wrapper--2tnWs menu__footer--38cyx"><div class="menu__title--1CkDr"><a class="menu__titleLink--3VFL0" href="https://www.cpr.org/ways-to-listen/">Listen</a></div><ul class="menu__list--xkWvX footer-3"><li class="menuItem__footer--2wv_E menuItem menuItem__footer--0"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/ways-to-listen/">Ways to Listen</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__footer--1"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/listening-help/">Listening Help</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__footer--2"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/news/schedule/">On-Air Schedule</a></li></ul></div><div class="menu__wrapper--2tnWs menu__footer--38cyx"><div class="menu__title--1CkDr"><a class="menu__titleLink--3VFL0" href="https://www.cpr.org/support/">Support</a></div><ul class="menu__list--xkWvX footer-4"><li class="menuItem__footer--2wv_E menuItem menuItem__footer--0"><a class="menuItem__link--b-x5W" href="https://secure.cpr.org/subscribe/renew.php?channel=n">Make a Donation</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__footer--1"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/support/vehicle-donations/">Donate Your Car</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__footer--2"><a class="menuItem__link--b-x5W" href="https://www.cpr.org/become-a-sponsor/">Become a Sponsor</a></li><li class="menuItem__footer--2wv_E menuItem menuItem__footer--3"><a class="menuItem__link--b-x5W" href="/underwriters/">Corporate Supporters</a></li></ul></div></div><ul class="footer__sponsors--JSDRZ"><li class="footer__npr--x9t0y"><a href="https://www.npr.org/?station=KCFR_FM"><svg id="Layer_1" viewBox="0 0 508.2 166.1"><path d="M169.8 166.1V0H0v166.1h169.8z" fill="#ffffff" stroke="#000000" stroke-width="6"></path><path d="M340.4 166.1V0H169.8v166.1h170.6z" fill="#ffffff" stroke="#000000" stroke-width="6"></path><path d="M508.2 166.1V0H340.4v166.1h167.8z" fill="#ffffff" stroke="#000000" stroke-width="6"></path><path fill="#000000" d="M135.7 151.4v-50.3c0-7.4-1.4-12.8-4.3-16.3s-7.5-5.1-14-5.1c-3.4.1-6.6 1-9.6 2.5-3.1 1.4-5.9 3.6-8 6.3v63H79.5V64h14.7l3.8 8.2c5.5-6.4 13.7-9.6 24.6-9.6 10.4 0 18.6 3.1 24.6 9.3s9 14.9 9 26v53.6l-20.5-.1zM286.5 153.1c13.3 0 23.9-3.9 31.6-11.6s11.6-18.7 11.6-33c0-30.7-13.9-46-41.8-46-7-.2-13.8 2.4-18.8 7.3V64h-20.4v110.6H269v-25.3c5.5 2.6 11.5 3.9 17.5 3.8zM282 79.9c9.4 0 16.1 2.1 20.2 6.3s6.1 11.5 6.1 21.8c0 9.7-2.1 16.7-6.1 21.2-4.1 4.5-10.8 6.7-20.2 6.7-4.7.1-9.3-1.5-12.9-4.5V85.6c3.3-3.6 8-5.6 12.9-5.7zM481.3 83.1c-3.6-2.3-7.7-3.5-11.9-3.4-4.7 0-8.9 2.1-12.5 6.4-3.7 4.4-5.7 10-5.5 15.7v49.6H431V64h20.4v8.4c5.7-6.5 13.2-9.8 22.7-9.8 6.9 0 12.2 1.1 15.9 3.2l-8.7 17.3z" transform="translate(-33.03 -23.33)"></path></svg></a></li><li class="footer__bbc--30bmm"><a href="http://bbc.com/"><svg viewBox="0 0 300 86.219" version="1"><path d="M162.5 55.573c0 9.26-11.521 8.71-11.521 8.71h-11.523V47.55h11.523c11.865-.069 11.522 8.024 11.522 8.024m-23.045-33.538h8.78c9.121.48 8.778 7.27 8.778 7.27 0 8.436-10.082 8.573-10.082 8.573h-7.476V22.035zm20.92 19.135s7.886-3.36 7.818-12.277c0 0 1.199-14.608-18.159-16.391h-21.484v61.246h24.623s20.575.069 20.575-17.284c0 0 .48-11.796-13.374-15.294M104.784.5h90.432v85.22h-90.432V.5zM58.217 55.573c0 9.26-11.522 8.71-11.522 8.71H35.172V47.55h11.523c11.865-.069 11.522 8.024 11.522 8.024M35.172 22.035h8.78c9.121.48 8.778 7.27 8.778 7.27 0 8.436-10.082 8.573-10.082 8.573h-7.476V22.035zm20.92 19.135s7.886-3.36 7.818-12.277c0 0 1.199-14.608-18.159-16.391H24.267v61.246H48.89s20.575.069 20.575-17.284c0 0 .48-11.796-13.374-15.294M.5.5h90.432v85.22H.5V.5zM281.05 16.892V28.21s-11.042-6.79-23.25-6.928c0 0-22.77-.444-23.799 21.829 0 0-.823 20.489 23.525 21.655 0 0 10.22 1.234 24.073-7.613V68.88s-18.586 11.042-40.122 2.537c0 0-18.107-6.617-18.793-28.307 0 0-.755-22.308 23.388-29.716 0 0 6.447-2.469 18.038-1.372 0 0 6.927.687 16.94 4.87M209.068 85.72H299.5V.5h-90.432v85.22z"></path></svg></a></li><li class="footer__apm--W1cXv"><a href="http://publicradio.org/"><svg viewBox="0 0 117 22.5"><style>.st1{display:none}</style><path fill="none" d="M-9.5-18.3h136.8v57.6H-9.5z"></path><path fill="none" d="M36 1.6h30.1v32.5H36z" id="spacers_copy"></path><path d="M113 13.9h-.5v1.4h-.3v-1.4h-.5v-.2h1.3v.2zm1.2.9l.4-1.2h.5v1.6h-.3v-1.3l-.5 1.3h-.2l-.5-1.3v1.3h-.3v-1.5h.5l.4 1.1z"></path><path d="M.7 11.3c0 6 4.8 10.8 10.8 10.8 5.9 0 10.8-4.8 10.8-10.8S17.5.5 11.5.5C5.6.5.7 5.3.7 11.3zm5.5 0C6.2 8.4 8.6 6 11.5 6s5.3 2.4 5.3 5.3-2.4 5.3-5.3 5.3-5.3-2.4-5.3-5.3z" fill="#b5121b"></path><path fill="#ffffff" d="M30.9 1h2.4l2.9 8h-2.5l-.3-1.1h-2.5L30.5 9H28l2.9-8zm1.9 5.1l-.7-2.4-.8 2.5h1.5v-.1zM36.6 1h3.5l1.1 4.7L42.3 1h3.5v8h-2.3V3.9L42.1 9h-1.8l-1.4-5.1V9h-2.3V1zM47.1 1h6.6v2h-4.1v1h3.8v1.9h-3.8v1h4.3v2h-6.7L47.1 1zM54.9 1h4.7c1.4 0 2.6.8 2.6 2.3 0 .8-.4 1.7-1.2 2 .7.3 1.1 1 1.2 2 0 .4 0 1.3.3 1.7H60c-.1-.4-.2-.8-.2-1.2-.1-.8-.1-1.6-1.1-1.6h-1.3V9h-2.5V1zm2.5 3.5h1.3c.5 0 1.1-.1 1.1-.8 0-.5-.3-.8-1.2-.8h-1.1v1.6h-.1zM63.2 1h2.5v8h-2.5V1zM71.8 4c0-.3-.3-1.2-1.3-1.2C69.3 2.8 69 3.9 69 5s.4 2.2 1.5 2.2c.8 0 1.1-.6 1.3-1.3h2.4c0 1.6-1.3 3.3-3.6 3.3-2.6 0-4-1.8-4-4.2 0-2.5 1.6-4.2 4-4.2C72.8.8 74 2 74.2 4h-2.4zM77.4 1h2.4l2.9 8h-2.5l-.3-1.1h-2.5L77 9h-2.5l2.9-8zm2 5.1l-.7-2.4-.8 2.5h1.5v-.1zM83.2 1h2.5L88 5.3V1h2.3v8h-2.4l-2.4-4.4V9h-2.3V1zM28.1 13.6h4.1c2.2 0 2.9 1.6 2.9 2.7 0 1.9-1.3 2.8-3.1 2.8h-1.5v2.4H28l.1-7.9zm2.4 3.7h1c.6 0 1.3 0 1.3-.8 0-.7-.6-.8-1.2-.8h-1.1v1.6zM43.1 18.5c0 2.2-1.2 3.3-3.6 3.3-2.4 0-3.6-1.1-3.6-3.3v-4.9h2.5v4.3c0 .8 0 1.8 1.2 1.8s1.2-1 1.2-1.8v-4.3h2.5v4.9h-.2zM44.3 13.6h4.4c2.1 0 2.5 1.2 2.5 2s-.4 1.2-1 1.6c.7.2 1.4.8 1.4 2 0 1.6-1.4 2.4-2.8 2.4h-4.5v-8zm2.5 3.1h1.3c.5 0 .8-.1.8-.7 0-.4-.3-.5-.8-.5h-1.3v1.2zm0 3h1.4c.5 0 1-.1 1-.8 0-.5-.3-.7-.9-.7h-1.5v1.5zM52.5 13.6H55v5.9h3.5v2h-6v-7.9zM59.5 13.6H62v8h-2.5v-8zM68.2 16.6c0-.3-.3-1.2-1.3-1.2-1.1 0-1.5 1.1-1.5 2.2s.4 2.2 1.5 2.2c.8 0 1.2-.6 1.3-1.3h2.4c0 1.6-1.3 3.3-3.6 3.3-2.6 0-4-1.8-4-4.2 0-2.5 1.6-4.2 4-4.2 2.2 0 3.4 1.2 3.6 3.2h-2.4zM75.2 13.6h3.5l1.1 4.7 1.1-4.7h3.6v8h-2.3v-5.1l-1.4 5.1H79l-1.4-5.1v5.1h-2.3l-.1-8zM85.7 13.6h6.6v2h-4.1v1H92v1.9h-3.8v1h4.3v2h-6.7v-7.9h-.1zM93.5 13.6h4c2.7 0 3.6 2 3.6 4 0 2.4-1.3 4-4.1 4h-3.5v-8zm2.5 5.9h1c1.5 0 1.8-1.2 1.8-2 0-.5-.2-1.9-1.9-1.9h-.8l-.1 3.9zM102.2 13.6h2.5v8h-2.5v-8zM108 13.6h2.4l2.9 8h-2.5l-.3-1.1H108l-.4 1.1h-2.5l2.9-8zm2 5.1l-.7-2.5-.8 2.5h1.5z"></path><g><path d="M116.3 15.4c0 1-.8 1.7-1.8 1.7s-1.8-.8-1.8-1.7c0-1 .8-1.8 1.8-1.8s1.8.8 1.8 1.8zm-3.3 0c0 .8.6 1.5 1.5 1.5.8 0 1.5-.7 1.5-1.5s-.6-1.5-1.5-1.5c-.8 0-1.5.6-1.5 1.5zm1.1 1h-.2v-2h.8c.5 0 .7.2.7.6 0 .4-.2.5-.5.6l.6.9h-.3l-.6-.9h-.4l-.1.8zm.4-1.1c.3 0 .6 0 .6-.4 0-.3-.2-.3-.5-.3h-.5v.7h.4z"></path></g></svg></a></li><li class="footer__pri--2Xicr"><a href="http://pri.org/"><svg viewBox="0 0 151 32" fill="currentcolor"><title>PRI</title><path fill="#ffffff" d="M47.53 6.44h3.744c-0.129 1.787-1.641 3.204-3.497 3.204h-0.246v1.987h0.246c3.064 0 5.553-2.439 5.553-5.434v-5.436h-5.798v5.678zM6.797 5.436v5.436h5.8v-5.677h-3.751c0.129-1.781 1.641-3.206 3.499-3.206h0.252v-1.989h-0.252c-3.057 0-5.548 2.441-5.548 5.436zM0 5.436v5.436h5.8v-5.677h-3.744c0.129-1.781 1.639-3.206 3.499-3.206h0.246v-1.989h-0.246c-3.059 0-5.555 2.441-5.555 5.436zM54.322 6.44h3.75c-0.129 1.787-1.639 3.204-3.503 3.204h-0.246v1.987h0.246c3.064 0 5.559-2.439 5.559-5.434v-5.436h-5.804v5.678zM36.386 1.555c-8.222-3.412-17.749 0.351-21.239 8.394-3.486 8.048 0.359 17.368 8.586 20.781 3.976 1.658 8.38 1.688 12.393 0.11 4.007-1.591 7.15-4.614 8.838-8.506 3.492-8.041-0.359-17.36-8.578-20.779zM41.549 12.588c0.928-0.106 1.808-0.293 2.618-0.571 0.637 2.091 0.797 4.327 0.409 6.545-1.077 0.207-2.228 0.321-3.423 0.334 0.525-1.892 0.624-4.13 0.396-6.308zM43.68 10.672c-0.713 0.235-1.492 0.398-2.315 0.484-0.278-1.677-0.738-3.268-1.318-4.562 0.261-0.142 0.459-0.304 0.607-0.469 1.298 1.324 2.321 2.87 3.027 4.547zM28.568 30.489c-0.538-0.056-1.070-0.136-1.602-0.258 1.212-1.371 2.286-2.754 3.219-4.114 1.395 0.372 2.786 0.639 4.155 0.781-1.486 1.313-3.382 2.588-5.772 3.591zM18.287 24.8c-1.802-2.343-2.831-5.199-2.939-8.158 0.68 0.922 1.466 1.815 2.345 2.657-0.049 1.649 0.105 3.503 0.594 5.501zM19.179 20.611c1.057 0.857 2.216 1.651 3.46 2.373-0.347 1.597-0.62 3.311-0.794 5.118-0.444-0.295-0.883-0.603-1.292-0.947-0.922-2.381-1.307-4.592-1.374-6.545zM19.209 18.74c0.192-2.93 1.035-5.101 1.516-6.134 1.283 1.113 2.724 2.146 4.285 3.075-0.769 1.748-1.468 3.69-2.024 5.837-1.389-0.838-2.657-1.772-3.778-2.779zM32.84 9.738c-0.693-0.291-1.361-0.618-1.998-0.965 1.055-1.324 2.011-2.297 2.68-2.922 0.26 0.131 0.527 0.261 0.818 0.372 0.291 0.123 0.583 0.23 0.88 0.329 0.013 0.902-0.043 2.254-0.278 3.925-0.71-0.205-1.408-0.452-2.101-0.738zM34.696 11.904c-0.329 1.696-0.84 3.641-1.658 5.749-1.053-0.319-2.106-0.695-3.146-1.126-1.046-0.435-2.050-0.915-3.014-1.443 0.982-2.030 2.056-3.742 3.075-5.156 0.738 0.416 1.505 0.786 2.308 1.128 0.814 0.336 1.623 0.612 2.435 0.848zM29.584 8.018c-1.027-0.668-1.949-1.417-2.743-2.209 1.35-0.898 2.73-1.611 3.962-2.030 0.364 0.444 0.848 0.891 1.43 1.305-0.706 0.672-1.634 1.651-2.65 2.934zM30.103 2.495c-1.343 0.489-2.81 1.27-4.228 2.23-0.514-0.644-0.93-1.3-1.251-1.97 1.701-0.667 3.535-1.023 5.393-1.027-0.013 0.248 0.013 0.504 0.086 0.767zM28.71 9.182c-1.027 1.423-2.104 3.156-3.092 5.187-1.55-0.93-2.96-1.976-4.205-3.096 0.909-1.634 2.482-3.257 4.235-4.607 0.872 0.911 1.907 1.753 3.062 2.515zM26.279 16.399c0.977 0.527 1.992 1.014 3.038 1.447 1.051 0.441 2.112 0.816 3.169 1.141-0.753 1.744-1.714 3.578-2.934 5.464-0.896-0.276-1.789-0.592-2.681-0.956-0.885-0.375-1.746-0.784-2.569-1.223 0.542-2.172 1.221-4.119 1.977-5.873zM31.018 24.854c1.195-1.888 2.138-3.72 2.885-5.471 1.778 0.45 3.537 0.741 5.24 0.87-0.424 1.061-1.438 3.158-3.456 5.331-1.514-0.084-3.089-0.334-4.668-0.73zM34.448 18.042c0.807-2.112 1.331-4.067 1.667-5.79 1.361 0.291 2.702 0.428 3.974 0.416 0.23 2.174 0.129 4.407-0.444 6.188-1.679-0.101-3.426-0.372-5.197-0.814zM36.362 10.834c0.243-1.615 0.31-2.954 0.323-3.925 0.693 0.118 1.356 0.149 1.944 0.093 0.545 1.171 0.982 2.642 1.268 4.229-1.139-0.009-2.329-0.142-3.535-0.398zM39.574 5.133c-0.155 0.217-0.484 0.332-0.687 0.383-0.99 0.235-2.513 0-3.979-0.605-2.347-0.973-3.542-2.428-3.43-3.115 1.46 0.138 2.92 0.489 4.34 1.077 1.4 0.583 2.655 1.348 3.757 2.259zM23.289 3.35c0.364 0.76 0.835 1.511 1.399 2.233-1.752 1.356-3.331 2.978-4.351 4.657-0.831-0.863-1.55-1.74-2.142-2.639 1.361-1.813 3.118-3.255 5.094-4.252zM17.319 8.903c0.652 0.911 1.425 1.796 2.293 2.663-0.433 0.807-1.387 2.876-1.765 5.83-0.954-1.025-1.752-2.11-2.385-3.238 0.179-1.223 0.515-2.45 1.034-3.647 0.241-0.562 0.519-1.096 0.822-1.608zM23.244 28.93c0.149-1.845 0.396-3.585 0.732-5.208 0.753 0.39 1.522 0.751 2.321 1.083 0.805 0.336 1.608 0.626 2.413 0.883-0.958 1.363-2.056 2.747-3.309 4.125-0.372-0.116-0.739-0.252-1.098-0.394-0.366-0.155-0.717-0.319-1.059-0.489zM31.875 30.446c1.808-1.053 3.279-2.231 4.455-3.413 1.245 0.039 2.452-0.037 3.604-0.204-2.248 1.987-5.070 3.244-8.059 3.617zM41.648 25.042c-1.257 0.332-2.612 0.517-4.028 0.57 1.901-2.315 2.76-4.412 3.062-5.288 1.225 0.015 2.416-0.069 3.548-0.241-0.168 0.571-0.364 1.132-0.612 1.69-0.515 1.201-1.184 2.291-1.97 3.27z"></path><path fill="#ffffff" d="M126.74 30.947h10.504v-30.030h-10.504v30.030zM96.642 10.644c0 3.051-1.281 5.805-3.509 7.563-2.681 2.125-6.099 2.373-8.433 2.373h-3.813v10.369h-10.554v-30.032h12.666c3.081 0 6.313 0.121 8.931 1.602 2.948 1.71 4.711 4.749 4.711 8.125zM86.255 10.933c0-1.529-0.855-2.024-3.516-2.024h-1.85v4.091h1.595c2.504 0 3.772-0.321 3.772-2.067zM120.023 18.059c0.444 1.051 5.458 12.888 5.458 12.888h-11.581c0 0-3.918-10.061-4.257-10.914h-1.554v10.914h-10.554v-30.030h15.599c3.425 0 6.016 0.612 7.936 1.865 2.526 1.557 3.921 4.209 3.921 7.439-0.002 3.652-1.638 6.14-4.969 7.837zM114.178 10.431c0-0.725-0.383-1.369-0.99-1.684-0.612-0.297-1.43-0.297-2.228-0.297h-2.872v4.005h2.538c2.952 0 3.552-0.803 3.552-2.024z"></path><path fill="#aaa" d="M145.954 0.917c-2.644 0-4.687 2.011-4.687 4.594 0 2.573 2.043 4.592 4.687 4.592 2.648 0 4.698-2.019 4.698-4.592 0-2.582-2.050-4.594-4.698-4.594zM145.954 1.569c2.273 0 3.968 1.744 3.968 3.942 0 2.19-1.696 3.936-3.968 3.936-2.267 0-3.962-1.746-3.962-3.936 0-2.198 1.696-3.942 3.962-3.942zM144.92 5.8h1.128l1.52 2.36h0.788l-1.613-2.36c0.73-0.116 1.361-0.538 1.361-1.471 0-0.954-0.545-1.475-1.763-1.475h-2.088v5.307h0.668v-2.36zM144.92 5.249v-1.836h1.225c0.657 0 1.287 0.174 1.287 0.915 0 0.898-0.812 0.921-1.628 0.921h-0.883z"></path></svg></a></li><li class="footer__met--1ohPn"><a href="http://www.metopera.org/Season/Radio/Saturday-Matinee-Broadcasts/"><svg viewBox="0 0 497 349"><g fill="#ffffff" fill-rule="nonzero"><g><path d="M35.5 143.053c-4.605 0-11.842 3.29-15.132 10.526v-8.553c0-1.315-1.315-1.973-2.631-1.973-3.948 1.315-11.184 3.29-15.132 3.29-.658 0-.658 1.315-.658 2.63 0 1.316.658 1.974 1.316 1.974h2.632c2.631 0 3.947.658 3.947 3.29v34.868c0 5.263-.658 7.237-7.895 7.237-.658 0-.658.658-.658 1.974 0 1.316 0 1.973.658 1.973 3.948 0 7.895-.657 13.816-.657 5.263 0 11.184.657 13.816.657.658 0 1.316-1.315 1.316-1.973 0-1.316 0-1.974-.658-1.974-7.895 0-9.21-.658-9.21-6.579v-23.026c0-12.5 5.92-15.79 10.526-15.79 5.263 0 3.947 4.606 8.552 4.606 3.29 0 5.263-2.632 5.263-5.921-1.315-2.632-3.29-6.58-9.868-6.58M77.605 143.053c-16.447 0-30.263 13.158-30.263 29.605 0 16.447 13.816 30.263 30.263 30.263 17.106 0 30.263-13.816 30.263-30.263.658-16.447-13.157-29.605-30.263-29.605m0 54.605c-10.526 0-17.105-8.553-17.105-25s6.579-25 17.105-25c11.184 0 17.763 9.868 17.763 25 0 16.447-6.579 25-17.763 25M153.921 143.053c-9.21 0-16.447 3.29-20.395 9.21 0-5.263-1.315-9.21-3.29-9.21-5.262 2.631-10.525 3.29-14.473 3.29-.658 0-1.316 0-1.316 1.973 0 1.316 0 2.631.658 2.631h3.948c2.631 0 3.29 1.316 3.29 5.921V184.5c0 28.947 0 34.868-.659 38.816 0 3.29-.658 5.92-9.21 5.92-.658 0-.658 1.317-.658 2.632 0 1.316 0 1.974.658 1.974h30.921c.658 0 .658 0 .658-1.974 0-1.315 0-1.973-.658-1.973-8.553 0-10.527-1.974-10.527-5.921V197c3.29 3.29 8.553 6.579 16.448 6.579 16.447 0 30.263-12.5 30.263-30.263 0-17.105-10.526-30.263-25.658-30.263m-5.263 54.605c-5.921 0-15.132-5.263-15.132-11.184v-20.395c0-13.158 7.895-17.105 15.79-17.105 12.5 0 17.763 9.21 17.763 23.684 0 19.737-9.868 25-18.421 25M219.053 143.053c-16.448 0-30.264 13.158-30.264 29.605 0 16.447 13.816 30.263 30.264 30.263 16.447 0 30.263-13.816 30.263-30.263 0-16.447-13.158-29.605-30.263-29.605m0 54.605c-11.185 0-17.106-8.553-17.106-25s6.58-25 17.106-25c10.526 0 17.763 9.868 17.763 25 0 16.447-6.58 25-17.763 25M273 110.816c-.658 0-6.579 1.973-17.105 1.973-.658 0-.658.658-.658 1.974 0 1.316 0 1.974.658 1.974 7.894 0 8.552 1.316 8.552 5.263v67.763c0 3.948-.658 5.921-7.894 5.921-.658 0-.658.658-.658 1.974 0 1.316 0 2.631.658 2.631 3.947 0 7.894-.657 13.815-.657 5.264 0 9.869.657 13.158.657.658 0 .658-.657.658-2.631 0-.658 0-1.974-.658-1.974-6.579 0-7.894-1.316-7.894-5.92v-36.185c0-25.658.657-37.5.657-42.105 0 0-1.973-.658-3.289-.658M306.553 112.79c-3.948 0-7.237 3.289-7.237 7.236 0 3.948 3.29 7.237 7.237 7.237s7.236-3.29 7.236-7.237-3.289-7.237-7.236-7.237m2.631 30.922C304.58 145.684 298 147 294.053 147c-.658 0-.658 1.316-.658 2.632 0 1.315 0 1.973 1.316 1.973h2.631c3.947 0 3.947.658 3.947 3.948v35.526c0 3.947-.657 5.921-7.894 5.921-.658 0-.658.658-.658 1.974 0 1.315 0 2.631.658 2.631 3.947 0 7.894-.658 13.816-.658 5.263 0 9.868.658 13.157.658.658 0 .658-1.316.658-1.973 0-1.316 0-1.974-.658-1.974-7.236 0-7.894-1.974-7.894-5.921 0-28.948.658-41.448.658-45.395-1.316-1.974-2.632-2.631-3.948-2.631M340.763 129.895c-.658 0-1.316 0-1.316.658-1.973 9.21-7.236 16.447-12.5 16.447-.658 0-.658 1.316-.658 2.632 0 1.315 0 1.315.658 1.315h5.264v36.842c0 10.527 5.92 14.474 14.473 14.474 7.895 0 14.474-4.605 14.474-10.526 0-.658-.658-1.316-1.974-1.316-.658 0-1.973.658-1.973 1.316 0 1.974-3.29 3.29-5.922 3.29-4.605 0-8.552-1.974-8.552-7.238 0-15.789 0-28.947.658-37.5h15.79c.657 0 1.315-.657 1.315-2.631 0-1.974 0-3.29-1.316-3.29-4.605 0-11.184 0-15.131.658.658-3.947.658-11.184.658-14.473-1.316 0-1.974-.658-3.948-.658M392.079 143.053c-16.447 0-21.71 6.579-21.71 11.184 0 2.631 1.973 3.947 4.605 3.947 1.973 0 4.605-1.316 5.263-3.947 1.974-3.948 4.605-5.921 11.184-5.921 9.21 0 9.21 3.947 9.21 9.868v6.58c-25.657 6.578-32.894 15.789-32.894 25 0 7.236 5.263 12.5 13.816 12.5 6.579 0 13.815-3.948 18.42-9.87.659 6.58 3.948 9.211 9.211 9.211 8.553 0 11.842-5.92 11.842-7.894 0-.658-1.315-1.974-1.973-1.974-.658 0-.658 0-1.316.658-.658 1.316-1.974 2.631-3.948 2.631-2.631 0-3.947-1.973-3.947-5.263 0-12.5.658-26.316.658-31.579 1.974-10.526-3.29-15.131-18.421-15.131m-3.947 51.973c-4.606 0-7.895-2.631-7.895-7.894 0-6.58 3.29-13.816 20.395-18.421v19.078c-4.606 5.264-8.553 7.237-12.5 7.237M469.053 143.053c-7.895 0-17.106 4.605-20.395 11.184v-9.21c0-1.316-1.316-1.974-2.632-1.974-3.947 1.315-11.184 3.29-15.131 3.29-.658 0-.658 1.315-.658 2.63 0 1.316.658 1.974 1.316 1.974h2.631c2.632 0 3.948.658 3.948 3.29v36.184c0 3.947-.658 5.921-7.895 5.921-.658 0-.658 1.316-.658 1.974 0 1.316 0 1.973.658 1.973 3.947 0 7.895-.657 13.816-.657 5.263 0 9.21.657 12.5.657.658 0 1.315-.657 1.315-1.973s0-1.974-.657-1.974c-5.922 0-7.237-1.316-7.237-5.263v-19.737c0-17.763 9.868-21.053 15.79-21.053 5.92 0 10.525 3.29 10.525 10.527v30.92c0 3.948-1.315 5.264-7.236 5.264-.658 0-.658.658-.658 1.974 0 1.315 0 2.631.658 2.631 3.947 0 7.236-.658 12.5-.658 5.263 0 10.526.658 13.158.658.657 0 1.315-1.316 1.315-2.631 0-.658 0-1.974-.658-1.974-6.579 0-8.552-1.316-8.552-5.921 0-8.553.658-24.342.658-30.263-1.316-12.5-9.21-17.763-18.421-17.763M82.868 4.237c-1.973 0-28.947.658-39.473.658-10.527 0-38.158-.658-40.132-.658-1.316 0-1.974.658-1.974 1.974 0 3.947-.657 17.105-.657 20.394 0 .658 1.973.658 3.29.658.657 0 .657 0 1.315-.658C8.527 14.105 12.474 9.5 27.605 9.5c2.632 0 5.921 0 9.869.658v65.79c0 7.236-3.29 9.868-11.842 9.868-.658 0-.658.658-.658 1.973 0 1.316 0 1.974.658 1.974 2.631 0 9.21-.658 18.42-.658 9.87 0 14.474.658 17.764.658.658 0 1.316-.658 1.316-2.631 0-1.316 0-1.974-.658-1.974-9.869.658-11.842-3.29-11.842-9.21v-65.79c3.29 0 5.92-.658 9.21-.658 15.132 0 19.737 5.263 22.369 17.105 0 .658.657.658 1.315.658 1.316 0 2.632-.658 2.632-.658 0-3.29-.658-16.447-.658-20.394 0-1.316-.658-1.974-2.632-1.974M110.5.29c-.658 0-6.579 1.973-17.763 1.973-.658 0-.658.658-.658 1.974 0 1.316 0 1.974.658 1.974 7.895 0 9.21 1.315 9.21 5.263v67.763c0 3.947-.658 5.92-7.894 5.92-.658 0-.658 1.317-.658 1.975 0 1.315 0 1.973.658 1.973 3.947 0 7.894-.658 13.815-.658 5.264 0 9.21.658 12.5.658.658 0 1.316-.658 1.316-1.973 0-1.316 0-1.974-.658-1.974-5.92 0-7.237-1.316-7.237-5.263V60.158c0-17.763 9.869-21.053 15.79-21.053 5.921 0 10.526 3.29 10.526 10.527v30.92c0 3.948-1.316 5.264-7.237 5.264-.657 0-.657.658-.657 1.973 0 1.316 0 2.632.657 2.632 3.948 0 7.237-.658 12.5-.658 5.264 0 10.527.658 13.158.658.658 0 1.316-1.316 1.316-2.632 0-.657 0-1.973-.658-1.973-6.579 0-8.552-1.316-8.552-5.921 0-8.553.657-24.342.657-30.263 0-11.843-7.894-17.106-17.105-17.106-7.895 0-17.105 4.606-20.395 11.185 0-25.658.658-37.5.658-42.106C113.79.947 111.816.29 110.5.29M193.395 32.526c-17.763 0-29.606 13.158-29.606 30.263 0 21.053 13.158 28.948 28.29 28.948 11.184 0 18.421-5.921 21.053-11.842l.657-.658c0-.658-1.973-2.632-3.289-2.632 0 0-.658 0-1.316.658-1.316 5.263-7.237 8.553-13.816 8.553-11.184 0-18.42-8.553-18.42-24.342 0-2.632 0-5.921.657-7.237h34.21c1.974 0 2.632-.658 2.632-3.29 0-6.579-5.263-18.42-21.052-18.42m-15.79 17.105c2.632-8.553 7.237-12.5 14.474-12.5s10.526 4.605 10.526 8.552c0 2.632-.658 2.632-5.263 2.632-8.553 1.316-15.131 1.316-19.737 1.316"></path></g><path d="M353.921 85.158c.658 0 .658.658.658 1.974 0 1.315-.658 2.631-1.316 2.631-3.29 0-7.895-.658-17.763-.658-9.21 0-15.79.658-18.421.658-.658 0-.658-.658-.658-1.974 0-1.315.658-1.973.658-1.973 8.553 0 11.842-2.632 11.842-9.21 0-13.817.658-54.606.658-59.87-7.237 14.475-30.263 67.106-30.921 71.053-.658 1.316-1.316 1.974-1.974 1.974-.658 0-1.973-.658-2.631-1.974-1.316-4.605-23.027-57.894-29.606-71.052v58.552c0 7.895 2.632 10.527 11.185 10.527.657 0 .657.658.657 1.973 0 1.316-.657 1.974-.657 1.974-1.316 0-6.58-.658-14.474-.658-8.553 0-12.5.658-14.474.658-.658 0-.658-.658-.658-1.974 0-1.315 0-1.973.658-1.973 7.895 0 11.842-2.632 11.842-10.527 0-15.131.658-49.342.658-57.894 0-3.29 0-8.553-12.5-8.553-.658 0-.658-.658-.658-1.974 0-1.973.658-2.631.658-2.631 2.632 0 9.21.658 15.132.658H273c.658 0 1.316 0 1.316.658 7.895 18.42 21.71 53.947 25.658 63.815 6.579-16.447 20.394-48.026 28.29-63.815.657-.658 1.315-1.316 1.973-1.316 10.526 0 20.395-.658 23.684-.658.658 0 .658.658.658 1.974 0 1.973-.658 2.631-.658 2.631-7.895 0-12.5 3.29-12.5 11.842V75.29c.658 6.58 3.29 9.869 12.5 9.869M376.29 48.974c3.947 0 11.184 0 19.736-.658 4.606 0 5.263-.658 5.263-2.632 0-3.947-3.289-8.552-10.526-8.552s-11.842 3.947-14.474 11.842zm-.658 3.947c-.658 1.974-.658 4.605-.658 7.237 0 16.447 7.894 24.342 18.42 24.342 6.58 0 12.5-3.29 15.132-7.895.658-.658.658-.658 1.316-.658s3.29 1.316 3.29 2.632l-.658 1.316c-3.29 5.92-9.869 11.842-21.053 11.842-15.79 0-28.29-8.553-28.29-28.948 0-17.105 11.843-30.263 29.606-30.263 15.131-.658 19.737 11.185 19.737 17.106 0 2.631-.658 3.29-2.632 3.29h-34.21zM421.026 39.763c-.658 0-.658-.658-.658-1.316 0-1.315 0-2.631.658-2.631 5.263 0 11.185-6.58 12.5-16.448 0-.657.658-.657 1.316-.657 1.974 0 2.632.657 2.632 1.315 0 3.29-.658 10.527-.658 14.474 4.605 0 11.184-.658 15.131-.658.658 0 1.316 1.316 1.316 3.29 0 1.973 0 2.631-1.316 2.631h-15.79c0 7.895-.657 21.053-.657 37.5 0 5.921 3.947 7.237 8.553 7.237 3.29 0 5.92-1.974 5.92-3.29 0-1.315 1.316-1.315 1.974-1.315 1.316 0 1.974.658 1.974 1.316 0 5.92-5.921 10.526-14.474 10.526-8.552 0-14.473-3.948-14.473-14.474v-37.5h-3.948zM17.079 273.316c0 24.342 11.184 39.473 32.237 39.473 20.395 0 32.895-16.447 32.895-39.473 0-24.342-13.158-40.79-32.895-40.79-17.763 0-32.237 15.79-32.237 40.79m-15.132 0c0-25 20.395-45.395 47.369-45.395 26.973 0 47.368 20.395 47.368 45.395 0 26.973-21.71 44.737-47.368 44.737S1.947 300.947 1.947 273.316M125.632 281.21v20.395c0 6.58 9.21 11.184 15.131 11.184 8.553 0 18.421-5.92 18.421-25.657 0-14.474-5.263-23.685-17.763-23.685-7.895.658-15.79 4.606-15.79 17.764m0 30.263v26.973c0 3.948 1.974 5.921 10.527 5.921.658 0 .658.658.658 1.974 0 1.974-.658 1.974-.658 1.974h-30.921c-.658 0-.658-.658-.658-1.974 0-1.316 0-2.631.658-2.631 9.21 0 9.21-1.974 9.868-5.922 0-3.289.658-9.868.658-38.815v-27.632c0-4.605-.658-5.92-3.29-5.92h-3.947c-.658 0-.658-1.317-.658-2.633 0-1.973.658-1.973 1.316-1.973 3.948 0 9.21-.658 14.474-3.29 1.974 0 3.29 3.29 3.29 9.21 3.947-5.92 11.184-9.21 20.394-9.21 15.132 0 26.316 12.5 26.316 29.606 0 17.763-13.158 30.263-29.605 30.263-9.869.658-15.132-2.632-18.421-5.921M194.71 275.947c3.948 0 11.185 0 19.737-.658 4.606 0 5.264-.657 5.264-2.631 0-3.947-3.29-8.553-10.527-8.553-7.237-.658-11.842 3.29-14.473 11.842zm-.657 3.29c-.658 1.974-.658 4.605-.658 7.237 0 16.447 7.894 24.342 18.42 24.342 6.58 0 12.5-3.29 15.132-7.895.658-.658.658-.658 1.316-.658s3.29 1.316 3.29 2.632l-.658 1.316c-3.29 5.92-9.869 11.842-21.053 11.842-15.79 0-28.29-8.553-28.29-28.948 0-17.105 11.843-30.263 29.606-30.263 15.79 0 20.395 11.842 20.395 17.763 0 2.632-.658 3.29-2.632 3.29h-34.868v-.658zM272.342 258.184c6.58 0 9.21 3.29 9.21 7.237 0 3.29-1.973 5.921-5.263 5.921-4.605 0-3.289-4.605-8.552-4.605-3.948 0-10.526 3.29-10.526 15.79v23.026c0 5.263 1.315 6.579 9.21 6.579.658 0 .658.657.658 1.973s-.658 1.974-1.316 1.974c-2.631 0-8.552-.658-13.816-.658-5.92 0-9.21.658-13.815.658-.658 0-.658-.658-.658-1.974 0-1.316.658-1.973.658-1.973 7.236 0 7.894-1.974 7.894-7.237v-34.869c0-2.631-1.315-3.29-3.947-3.29h-2.632c-.658 0-1.315-.657-1.315-1.973s0-2.631.657-2.631c3.948 0 11.185-1.316 15.132-3.29 1.974 0 2.632.658 2.632 1.974v8.552c3.947-7.236 11.184-11.184 15.79-11.184M306.553 310.816c3.947 0 7.894-1.974 12.5-7.895v-19.079c-17.106 4.605-20.395 11.184-20.395 18.421.658 5.263 3.947 8.553 7.895 8.553m13.158-2.632c-5.264 5.921-12.5 9.869-18.422 9.869-9.21 0-13.815-4.606-13.815-12.5 0-9.21 6.579-18.421 32.894-25v-6.58c0-5.92-.657-9.868-9.868-9.868-6.579 0-9.868 1.974-11.184 5.921-.658 1.974-3.29 3.948-5.263 3.948-2.632 0-4.606-1.316-4.606-3.948 0-4.605 5.264-11.184 21.71-11.184 15.79 0 20.396 4.605 20.396 15.79 0 5.263-.658 19.736-.658 31.579 0 3.289 1.316 5.263 3.947 5.263 1.974 0 3.29-1.316 3.947-2.632.658-.658.658-.658 1.316-.658s1.974 1.316 1.974 1.974c0 1.974-3.29 7.895-11.842 7.895-6.58-.658-9.869-3.29-10.526-9.869"></path></g></svg></a></li></ul></div><div class="footer__meta--3lIOq"><div class="footer__copyright--1bDpy"><div class="">© 2020 Colorado Public Radio. All Rights Reserved. <a href="https://www.cpr.org/privacy-policy/">Privacy Policy</a>.</div></div><div class="footer__social--1bYuF"><div class="socialList__share--53xhj"><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T engagement__share--instagram" href="https://www.instagram.com/newscpr/" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1"><title>Instagram</title><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T engagement__share--facebook" href="https://www.facebook.com/ColoradoPublicRadio/" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1"><title>Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a class="socialItem__link--2J30T engagement__share--twitter" href="https://twitter.com/copublicradio/" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1"><title>Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li></ul></div></div></div></div></div></footer> </div></div></div>
</body>
</html>
